<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://masnoticias.com.ar/xmlrpc.php">
<title>ACCIDENTE EN RUTA 8 &#8211; Más Noticias &#8211; Arrecifes</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Más Noticias - Arrecifes &raquo; Feed" href="https://masnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Más Noticias - Arrecifes &raquo; Feed de los comentarios" href="https://masnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Más Noticias - Arrecifes &raquo; Comentario ACCIDENTE EN RUTA 8 del feed" href="https://masnoticias.com.ar/accidente-en-ruta-8/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://masnoticias.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wphb-1-css' href='https://masnoticias.com.ar/wp-content/uploads/hummingbird-assets/5db339c7b92623482b90673d90d9d3b7.css' type='text/css' media='all' />
<style id='wphb-1-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-css' href='https://masnoticias.com.ar/wp-content/uploads/hummingbird-assets/8a1c7c18f0c7d4cddb9954e31adf5eb9.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-x-fonts-css' href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%7CNunito+Sans%3A300%2C400%2C700%2C900%7CSource+Sans+Pro%3A400%2C700&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-3-css' href='https://masnoticias.com.ar/wp-content/uploads/hummingbird-assets/9688c976345a31ef8dffc0cbd7e2487e.css' type='text/css' media='all' />
<style id='wphb-3-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
</style>
<link rel='stylesheet' id='dashicons-css' href='https://masnoticias.com.ar/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-social-icons-styles-css' href='https://masnoticias.com.ar/wp-content/uploads/hummingbird-assets/3139f08495bffc1ff57608d400100079.css' type='text/css' media='all' />
<link rel='preload' as='font' id='wpzoom-social-icons-font-academicons-ttf-css' href='https://masnoticias.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.ttf?v=1.8.6' type='font/ttf' crossorigin />
<link rel='preload' as='font' id='wpzoom-social-icons-font-academicons-woff-css' href='https://masnoticias.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/academicons.woff?v=1.8.6' type='font/woff' crossorigin />
<link rel='preload' as='font' id='wpzoom-social-icons-font-fontawesome-3-ttf-css' href='https://masnoticias.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.ttf?v=4.7.0' type='font/ttf' crossorigin />
<link rel='preload' as='font' id='wpzoom-social-icons-font-fontawesome-3-woff-css' href='https://masnoticias.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff?v=4.7.0' type='font/woff' crossorigin />
<link rel='preload' as='font' id='wpzoom-social-icons-font-fontawesome-3-woff2-css' href='https://masnoticias.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/fontawesome-webfont.woff2?v=4.7.0' type='font/woff2' crossorigin />
<link rel='preload' as='font' id='wpzoom-social-icons-font-genericons-ttf-css' href='https://masnoticias.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.ttf' type='font/ttf' crossorigin />
<link rel='preload' as='font' id='wpzoom-social-icons-font-genericons-woff-css' href='https://masnoticias.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/Genericons.woff' type='font/woff' crossorigin />
<link rel='preload' as='font' id='wpzoom-social-icons-font-socicon-ttf-css' href='https://masnoticias.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.ttf?v=4.1.3' type='font/ttf' crossorigin />
<link rel='preload' as='font' id='wpzoom-social-icons-font-socicon-woff-css' href='https://masnoticias.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/assets/font/socicon.woff?v=4.1.3' type='font/woff' crossorigin />
<link rel='stylesheet' id='wphb-4-css' href='https://masnoticias.com.ar/wp-content/uploads/hummingbird-assets/a09308134a6d22e22a35b1f6adf24a5d.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://masnoticias.com.ar/wp-content/uploads/hummingbird-assets/a19328b4aa7fbf2cba0b13820358f2c5.css' type='text/css' media='all' />
<script type='text/javascript' src='https://masnoticias.com.ar/wp-content/uploads/hummingbird-assets/f5dd30503bd408bad595e3921746f9a1.js' id='wphb-5-js'></script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-content/uploads/hummingbird-assets/d032b417f291fae2fe2565d064e52ac6.js' id='wphb-6-js'></script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wphb-7-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v3.2","fb_id":"","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","adaptive":"1"};;;var rlArgs = {"script":"featherlight","selector":"lightbox","customEvents":"","activeGalleries":"1","openSpeed":"250","closeSpeed":"250","closeOnClick":"background","closeOnEsc":"1","galleryFadeIn":"100","galleryFadeOut":"300","woocommerce_gallery":"0","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"f9d267ec73"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-content/uploads/hummingbird-assets/caffbfff56722b6ababf80ea74f94bbf.js' id='wphb-7-js'></script>
<link rel="https://api.w.org/" href="https://masnoticias.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://masnoticias.com.ar/wp-json/wp/v2/posts/8293" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://masnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://masnoticias.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://masnoticias.com.ar/accidente-en-ruta-8/" />
<link rel='shortlink' href='https://masnoticias.com.ar/?p=8293' />
<link rel="alternate" type="application/json+oembed" href="https://masnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmasnoticias.com.ar%2Faccidente-en-ruta-8%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://masnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmasnoticias.com.ar%2Faccidente-en-ruta-8%2F&#038;format=xml" />
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('masnoticias.com.ar') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<style type='text/css'>img#wpstats{display:none}</style>
<style>
	span.oe_textdirection { unicode-bidi: bidi-override; direction: rtl; }
	span.oe_displaynone { display: none; }
</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="ACCIDENTE EN RUTA 8" />
<meta property="og:url" content="https://masnoticias.com.ar/accidente-en-ruta-8/" />
<meta property="og:description" content="Con fecha 24 del corriente mes, por motivos que se tratan de establecer en Ruta 8 km. 176 colisionaron una motocicleta marca Corven, modelo Energy 110 c.c. de color negra, conducida por Antonella C…" />
<meta property="article:published_time" content="2021-06-26T14:35:30+00:00" />
<meta property="article:modified_time" content="2021-06-26T14:35:30+00:00" />
<meta property="og:site_name" content="Más Noticias - Arrecifes" />
<meta property="og:image" content="https://masnoticias.com.ar/wp-content/uploads/2020/05/NUEVOS-PATRULLEROS-POLICIA-01.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="464" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@arrecifesgen" />
<meta name="twitter:text:title" content="ACCIDENTE EN RUTA 8" />
<meta name="twitter:image" content="https://masnoticias.com.ar/wp-content/uploads/2020/05/NUEVOS-PATRULLEROS-POLICIA-01.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://masnoticias.com.ar/wp-content/uploads/2019/12/cropped-logo_mas_noticias_1200x1200-32x32.png" sizes="32x32" />
<link rel="icon" href="https://masnoticias.com.ar/wp-content/uploads/2019/12/cropped-logo_mas_noticias_1200x1200-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://masnoticias.com.ar/wp-content/uploads/2019/12/cropped-logo_mas_noticias_1200x1200-180x180.png" />
<meta name="msapplication-TileImage" content="https://masnoticias.com.ar/wp-content/uploads/2019/12/cropped-logo_mas_noticias_1200x1200-270x270.png" />
<style type="text/css" id="wp-custom-css">
			#site-navigation .menu > li{ margin-right: 30px;}
#site-navigation a{color: #000;}
.newspaper-x-news-ticker .newspaper-x-module-title{padding:0px 12px 0px 0px;}
button, input[type="button"], input[type="reset"], input[type="submit"]{
	font-size: 1em;
}
.newspaper-x-publis-sidebar{
	margin-bottom: 1em;
}		</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154601062-1"></script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-154601062-1');
    </script>
</head>
<body class="post-template-default single single-post postid-8293 single-format-standard wp-custom-logo">
<div id="page" class="site">
<div class="top-header">
<div class="container">
<div class="row">
<div class="col-lg-8">

<section class="newspaper-x-news-ticker">
<span class="newspaper-x-module-title">
<span class="fa-stack fa-lg">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-bullhorn fa-stack-1x fa-inverse"></i>
</span>
Últimas noticias </span>
<ul class="newspaper-x-news-carousel owl-carousel owl-theme">
<li class="item">
<a href="https://masnoticias.com.ar/accidente-en-ruta-51/">ACCIDENTE EN RUTA 51</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/accidente-en-ruta-8/">ACCIDENTE EN RUTA 8</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/secuestro-de-armas-y-municiones/">SECUESTRO DE ARMAS Y MUNICIONES</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/campana-nacional-de-vacunacion-contra-el-sarampion/">CAMPAÑA NACIONAL DE VACUNACIÓN CONTRA EL SARAMPIÓN</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/entrega-de-subsidio-y-material-deportivo-a-la-pena-boca-juniors/">ENTREGA DE SUBSIDIO Y MATERIAL DEPORTIVO A LA PEÑA BOCA JUNIORS</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/situacion-epidemiologica-84/">SITUACIÓN EPIDEMIOLÓGICA</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/se-extiende-el-horario-comercial-en-arrecifes-2/">SE EXTIENDE EL HORARIO COMERCIAL EN ARRECIFES</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/nueva-jornada-de-testeos-rapidos-en-fonavi/">NUEVA JORNADA DE TESTEOS RÁPIDOS EN FONAVI</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/nuevas-cuadras-de-cordon-cuneta/">NUEVAS CUADRAS DE CORDÓN CUNETA</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/ley-micaela-capacitacion-institucional-en-genero-y-violencia-contra-las-mujeres/">LEY MICAELA: CAPACITACIÓN INSTITUCIONAL EN GÉNERO Y VIOLENCIA CONTRA LAS MUJERES</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/se-completo-la-vacunacion-de-adultos-mayores-residentes-en-hogares/">SE COMPLETÓ LA VACUNACIÓN DE ADULTOS MAYORES RESIDENTES EN HOGARES</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/avanza-la-construccion-de-la-nueva-terminal/">AVANZA LA CONSTRUCCIÓN DE LA NUEVA TERMINAL</a>
</li>
</ul>
</section>
</div>
<div class="col-lg-4">
<form role="search" method="get" id="searchform" action="https://masnoticias.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input class="search-field" placeholder="Buscar..." value="" name="s" type="search">
</label>
<button class="search-submit" value="Buscar " type="submit"><span class="fa fa-search"></span></button>
</form> <div class="top-header-icons">
<div id="menu-social" class="menu pull-right"><ul id="menu-social-items" class="menu-items"><li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="https://www.facebook.com/masnoticiasarrecifes/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a href="https://www.instagram.com/arrecifesmasnoticias/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a href="https://twitter.com/arrecifesgen"><span class="screen-reader-text">Twitter</span></a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<header id="masthead" class="site-header" role="banner">
<div class="site-branding container">
<div class="row">
<div class="col-md-4 header-logo">
<a href="https://masnoticias.com.ar/" class="custom-logo-link" rel="home"><img width="405" height="90" src="https://masnoticias.com.ar/wp-content/uploads/2019/12/cropped-logo_mas_noticias_naranja.png" class="custom-logo" alt="Más Noticias &#8211; Arrecifes" srcset="https://masnoticias.com.ar/wp-content/uploads/2019/12/cropped-logo_mas_noticias_naranja.png 405w, https://masnoticias.com.ar/wp-content/uploads/2019/12/cropped-logo_mas_noticias_naranja-300x67.png 300w" sizes="(max-width: 405px) 100vw, 405px" /></a> </div>
<div class="col-md-8 header-banner">
<a href="https://www.facebook.com/bringeri01/">
<img width="396" height="93" src="https://masnoticias.com.ar/wp-content/uploads/2019/12/logo.png" class="attachment-newspaper-x-wide-banner size-newspaper-x-wide-banner" alt="Bringeri" loading="lazy" /> </a>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="container">
<div class="row">
<div class="col-md-12">
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="fa fa-bars"></span> SECCIONES</button>
<div class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-213"><a href="https://masnoticias.com.ar/">Portada</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="https://masnoticias.com.ar/category/interes-general/">Interés general</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://masnoticias.com.ar/category/politica/">Política</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://masnoticias.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-122"><a href="https://masnoticias.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://masnoticias.com.ar/category/municipales/">Municipales</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="https://masnoticias.com.ar/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="https://masnoticias.com.ar/category/fallecimientos/">Fallecimientos</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://masnoticias.com.ar/farmacias-de-turno/">Farmacias de turno</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="https://masnoticias.com.ar/contacto/">Contacto</a></li>
</ul></div> </div>
</div>
</div>
</nav>
</header>
<div id="content" class="site-content container">
<div class="row">
<div id="primary" class="content-area col-md-8 col-sm-8 col-xs-12 newspaper-x-sidebar">
<main id="main" class="site-main" role="main">
<div class="newspaper-x-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://masnoticias.com.ar"><span itemprop="title">Inicio </span></a></span><span class="newspaper-x-breadcrumb-sep">/</span><span class="breadcrumb-leaf">ACCIDENTE EN RUTA 8</span></div><article id="post-8293" class="post-8293 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-destacada">
<header class="entry-header">
<div class="newspaper-x-image">
<img width="700" height="464" src="https://masnoticias.com.ar/wp-content/uploads/2020/05/NUEVOS-PATRULLEROS-POLICIA-01.jpg" class="blazy attachment-newspaper-x-single-post size-newspaper-x-single-post wp-post-image" alt="" data-src="https://masnoticias.com.ar/wp-content/uploads/2020/05/NUEVOS-PATRULLEROS-POLICIA-01-95x65.jpg" data-srcset="https://masnoticias.com.ar/wp-content/uploads/2020/05/NUEVOS-PATRULLEROS-POLICIA-01.jpg 700w, https://masnoticias.com.ar/wp-content/uploads/2020/05/NUEVOS-PATRULLEROS-POLICIA-01-300x199.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /><noscript><img width="700" height="464" src="https://masnoticias.com.ar/wp-content/uploads/2020/05/NUEVOS-PATRULLEROS-POLICIA-01.jpg" class="attachment-newspaper-x-single-post size-newspaper-x-single-post wp-post-image" alt="" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/05/NUEVOS-PATRULLEROS-POLICIA-01.jpg 700w, https://masnoticias.com.ar/wp-content/uploads/2020/05/NUEVOS-PATRULLEROS-POLICIA-01-300x199.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript> </div>
<div class="newspaper-x-post-meta">
<div><span class="newspaper-x-category"> <a href="https://masnoticias.com.ar/category/policiales/">Policiales</a></span><span class="newspaper-x-date">26/06/2021 </span></div> </div>
<h2 class="entry-title">ACCIDENTE EN RUTA 8</h2> </header>
<div class="entry-content">
<div id="fb-root"></div>
<p>Con fecha 24 del corriente mes, por motivos que se tratan de establecer en Ruta 8 km. 176 colisionaron una motocicleta marca Corven, modelo Energy 110 c.c. de color negra, conducida por Antonella Camargo, y un vehículo marca Chrevrolet Cruze, conducido por Jonathan Martínez. A raíz del impacto la conductora de la motocicleta fue derivada al nosocomio, donde se le determinó fractura en el tobillo derecho. Se iniciaron actuaciones caratuladas “lesiones culposas”, con la intervención de la UFI N° 6 del Depto. Judicial de San Nicolás.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="newspaper-x-tags"><strong>ETIQUETAS: </strong><span><a href="https://masnoticias.com.ar/tag/destacada/" rel="tag">Destacada</a> </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8293" class="share-twitter sd-button share-icon no-text" href="https://masnoticias.com.ar/accidente-en-ruta-8/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8293" class="share-facebook sd-button share-icon no-text" href="https://masnoticias.com.ar/accidente-en-ruta-8/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://masnoticias.com.ar/accidente-en-ruta-8/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-8293" class="share-linkedin sd-button share-icon no-text" href="https://masnoticias.com.ar/accidente-en-ruta-8/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://masnoticias.com.ar/accidente-en-ruta-8/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://masnoticias.com.ar/accidente-en-ruta-8/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-8293" class="share-pinterest sd-button share-icon no-text" href="https://masnoticias.com.ar/accidente-en-ruta-8/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://masnoticias.com.ar/accidente-en-ruta-8/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://masnoticias.com.ar/accidente-en-ruta-8/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://masnoticias.com.ar/accidente-en-ruta-8/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-8293" class="share-skype sd-button share-icon no-text" href="https://masnoticias.com.ar/accidente-en-ruta-8/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
<footer class="entry-footer">
</footer>
<div class="newspaper-x-related-posts"><div class="row"><div class="col-lg-11 col-sm-10 col-xs-12 newspaper-x-related-posts-title"><h3><span>Entradas relacionadas </span></h3></div><div class="newspaper-x-carousel-navigation hidden-xs text-right"><ul class="newspaper-x-carousel-arrows clearfix"><li><a href="#" class="newspaper-x-owl-prev fa fa-angle-left"></a></li><li><a href="#" class="newspaper-x-owl-next fa fa-angle-right"></a></li></ul></div></div><div class="owlCarousel owl-carousel owl-theme" data-slider-id="8293" id="owlCarousel-8293" data-slider-items="3" data-slider-speed="400" data-slider-auto-play="1" data-slider-navigation="false"><div class="item"><a href="https://masnoticias.com.ar/accidente-en-ruta-51/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2021/06/35a2a8af-1b9b-42bd-9a07-ecc0ac02c8c2-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/accidente-en-ruta-51/">ACCIDENTE EN RUTA 51</a></div></div><div class="item"><a href="https://masnoticias.com.ar/secuestro-de-armas-y-municiones/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2021/06/DA5-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/secuestro-de-armas-y-municiones/">SECUESTRO DE ARMAS Y MUNICIONES</a></div></div><div class="item"><a href="https://masnoticias.com.ar/secuestro-de-vehiculos-e-infracciones-por-violacion-de-restricciones/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2021/06/Patrullero-policia-provincia-2-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/secuestro-de-vehiculos-e-infracciones-por-violacion-de-restricciones/">SECUESTRO DE VEHÍCULOS E INFRACCIONES&hellip;</a></div></div><div class="item"><a href="https://masnoticias.com.ar/lesiones-culposas-25/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2021/06/patrullero-de-noche-550x360.jpeg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/lesiones-culposas-25/">LESIONES CULPOSAS</a></div></div><div class="item"><a href="https://masnoticias.com.ar/dos-detenidos-por-captura-activo-y-tres-infraccion-a-la-ley-de-drogas/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2021/06/289488_8-1-3-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/dos-detenidos-por-captura-activo-y-tres-infraccion-a-la-ley-de-drogas/">DOS DETENIDOS POR CAPTURA ACTIVO&hellip;</a></div></div><div class="item"><a href="https://masnoticias.com.ar/recupero-de-moto-sustraida/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2021/06/motoqueros-lote-111-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/recupero-de-moto-sustraida/">RECUPERO DE MOTO SUSTRAÍDA</a></div></div><div class="item"><a href="https://masnoticias.com.ar/mas-prevencion-y-seguridad-en-arrecifes/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2021/06/MAS-PREVENCION-Y-SEGURIDAD-EN-ARRECIFES-1-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/mas-prevencion-y-seguridad-en-arrecifes/">MÁS PREVENCIÓN Y SEGURIDAD EN&hellip;</a></div></div><div class="item"><a href="https://masnoticias.com.ar/seguridad-vial-nacional-realiza-prevencion-en-arrecifes/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2021/06/IMG_2230-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/seguridad-vial-nacional-realiza-prevencion-en-arrecifes/">SEGURIDAD VIAL NACIONAL REALIZA PREVENCIÓN&hellip;</a></div></div><div class="item"><a href="https://masnoticias.com.ar/robo-agravado-recupero-de-los-efectos-robados-y-detencion-de-los-autores/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2021/06/Rural-Arrecifes-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/robo-agravado-recupero-de-los-efectos-robados-y-detencion-de-los-autores/">ROBO AGRAVADO: RECUPERO DE LOS&hellip;</a></div></div><div class="item"><a href="https://masnoticias.com.ar/detenida-por-hurto-y-recupero-de-celular/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2021/06/IMG-20201222-WA0079-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/detenida-por-hurto-y-recupero-de-celular/">DETENIDA POR HURTO Y RECUPERO&hellip;</a></div></div><div class="item"><a href="https://masnoticias.com.ar/lesiones-culposas-24/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2021/06/DVDMguvX4AAZNiO-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" srcset="https://masnoticias.com.ar/wp-content/uploads/2021/06/DVDMguvX4AAZNiO-550x360.jpg 550w, https://masnoticias.com.ar/wp-content/uploads/2021/06/DVDMguvX4AAZNiO-300x196.jpg 300w, https://masnoticias.com.ar/wp-content/uploads/2021/06/DVDMguvX4AAZNiO-768x501.jpg 768w, https://masnoticias.com.ar/wp-content/uploads/2021/06/DVDMguvX4AAZNiO.jpg 899w" sizes="(max-width: 550px) 100vw, 550px" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/lesiones-culposas-24/">LESIONES CULPOSAS</a></div></div><div class="item"><a href="https://masnoticias.com.ar/infracciones-por-violacion-de-restricciones-9/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2021/06/Clausurado-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/infracciones-por-violacion-de-restricciones-9/">INFRACCIONES POR VIOLACIÓN DE RESTRICCIONES</a></div></div></div></div>
</article>
<hr>
<style>.fb_iframe_widget iframe{width: 100% !important;}</style><div class="fb-comments" data-href="https://masnoticias.com.ar/?p=8293" data-colorscheme="light" data-mobile="true" data-num_posts="10" data-order_by="social" data-width="100%"></div>
</main>
</div>
<div class="col-md-4 newspaper-x-blog-sidebar">
<div id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" action="https://masnoticias.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input class="search-field" placeholder="Buscar..." value="" name="s" type="search">
</label>
<button class="search-submit" value="Buscar " type="submit"><span class="fa fa-search"></span></button>
</form></div><div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h3>Seguinos</h3>
<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--round zoom-social-icons-list--no-labels">
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.facebook.com/masnoticiasarrecifes/" target="_blank" rel=" noopener">
<span class="screen-reader-text">facebook</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 20px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.instagram.com/arrecifesmasnoticias/" target="_blank" rel=" noopener">
<span class="screen-reader-text">instagram</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-instagram" data-hover-rule="background-color" data-hover-color="#e4405f" style="background-color : #e4405f; font-size: 20px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://twitter.com/arrecifesgen" target="_blank" rel=" noopener">
<span class="screen-reader-text">twitter</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#1da1f2" style="background-color : #1da1f2; font-size: 20px; padding:8px"></span>
</a>
</li>
</ul>
</div><div id="media_image-30" class="widget widget_media_image"><a href="https://www.facebook.com/bringeri01/"><img width="750" height="750" src="https://masnoticias.com.ar/wp-content/uploads/2020/10/BANCO-NACION-FLYER-1024x1024.png" class="image wp-image-4853  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/10/BANCO-NACION-FLYER-1024x1024.png 1024w, https://masnoticias.com.ar/wp-content/uploads/2020/10/BANCO-NACION-FLYER-300x300.png 300w, https://masnoticias.com.ar/wp-content/uploads/2020/10/BANCO-NACION-FLYER-150x150.png 150w, https://masnoticias.com.ar/wp-content/uploads/2020/10/BANCO-NACION-FLYER-768x768.png 768w, https://masnoticias.com.ar/wp-content/uploads/2020/10/BANCO-NACION-FLYER.png 1200w" sizes="(max-width: 750px) 100vw, 750px" /></a></div><div id="media_image-31" class="widget widget_media_image"><a href="http://streaminglocucionar.com/portal/?p=16059"><img width="750" height="422" src="https://masnoticias.com.ar/wp-content/uploads/2020/08/flyer-radio-cultura-jul20-1024x576.jpg" class="image wp-image-3631  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/08/flyer-radio-cultura-jul20-1024x576.jpg 1024w, https://masnoticias.com.ar/wp-content/uploads/2020/08/flyer-radio-cultura-jul20-300x169.jpg 300w, https://masnoticias.com.ar/wp-content/uploads/2020/08/flyer-radio-cultura-jul20-768x432.jpg 768w, https://masnoticias.com.ar/wp-content/uploads/2020/08/flyer-radio-cultura-jul20.jpg 1280w" sizes="(max-width: 750px) 100vw, 750px" /></a></div><div id="media_image-29" class="widget widget_media_image"><a href="http://pintureriacoloresperanza.com.ar/"><img width="720" height="720" src="https://masnoticias.com.ar/wp-content/uploads/2020/10/72757a38-fe8f-408a-b8f7-76f216c4e7b8.jpg" class="image wp-image-4854  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/10/72757a38-fe8f-408a-b8f7-76f216c4e7b8.jpg 720w, https://masnoticias.com.ar/wp-content/uploads/2020/10/72757a38-fe8f-408a-b8f7-76f216c4e7b8-300x300.jpg 300w, https://masnoticias.com.ar/wp-content/uploads/2020/10/72757a38-fe8f-408a-b8f7-76f216c4e7b8-150x150.jpg 150w" sizes="(max-width: 720px) 100vw, 720px" /></a></div><div id="media_image-20" class="widget widget_media_image"><a href="https://www.facebook.com/StarArrecifes/"><img width="573" height="504" src="https://masnoticias.com.ar/wp-content/uploads/2019/12/1507409_686495001381481_1089106554_o-1.jpg" class="image wp-image-763  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2019/12/1507409_686495001381481_1089106554_o-1.jpg 573w, https://masnoticias.com.ar/wp-content/uploads/2019/12/1507409_686495001381481_1089106554_o-1-300x264.jpg 300w" sizes="(max-width: 573px) 100vw, 573px" /></a></div><div id="media_image-9" class="widget widget_media_image"><a href="https://www.facebook.com/lemar.sec"><img width="559" height="748" src="https://masnoticias.com.ar/wp-content/uploads/2019/12/75341158_172997010448762_5734962456166400_n.jpg" class="image wp-image-301  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2019/12/75341158_172997010448762_5734962456166400_n.jpg 559w, https://masnoticias.com.ar/wp-content/uploads/2019/12/75341158_172997010448762_5734962456166400_n-224x300.jpg 224w" sizes="(max-width: 559px) 100vw, 559px" /></a></div><div id="media_image-14" class="widget widget_media_image"><a href="http://maximaintegral.com/"><img width="937" height="560" src="https://masnoticias.com.ar/wp-content/uploads/2020/05/95914971_1213667892305462_5401894068848427008_n.jpg" class="image wp-image-2783  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/05/95914971_1213667892305462_5401894068848427008_n.jpg 937w, https://masnoticias.com.ar/wp-content/uploads/2020/05/95914971_1213667892305462_5401894068848427008_n-300x179.jpg 300w, https://masnoticias.com.ar/wp-content/uploads/2020/05/95914971_1213667892305462_5401894068848427008_n-768x459.jpg 768w" sizes="(max-width: 937px) 100vw, 937px" /></a></div><div id="media_image-6" class="widget widget_media_image"><a href="http://www.acopladoselgrillo.com/"><img width="574" height="184" src="https://masnoticias.com.ar/wp-content/uploads/2019/12/banner_el_grillo.jpg" class="image wp-image-468  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2019/12/banner_el_grillo.jpg 574w, https://masnoticias.com.ar/wp-content/uploads/2019/12/banner_el_grillo-300x96.jpg 300w" sizes="(max-width: 574px) 100vw, 574px" /></a></div><div id="media_image-7" class="widget widget_media_image"><a href="https://arrecifesonline.com.ar/"><img width="1270" height="1280" src="https://masnoticias.com.ar/wp-content/uploads/2020/07/87b76e7f-32ec-48dd-9c80-077c1741b854.jpg" class="image wp-image-3205  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/07/87b76e7f-32ec-48dd-9c80-077c1741b854.jpg 1270w, https://masnoticias.com.ar/wp-content/uploads/2020/07/87b76e7f-32ec-48dd-9c80-077c1741b854-298x300.jpg 298w, https://masnoticias.com.ar/wp-content/uploads/2020/07/87b76e7f-32ec-48dd-9c80-077c1741b854-1016x1024.jpg 1016w, https://masnoticias.com.ar/wp-content/uploads/2020/07/87b76e7f-32ec-48dd-9c80-077c1741b854-150x150.jpg 150w, https://masnoticias.com.ar/wp-content/uploads/2020/07/87b76e7f-32ec-48dd-9c80-077c1741b854-768x774.jpg 768w" sizes="(max-width: 1270px) 100vw, 1270px" /></a></div><div id="media_image-8" class="widget widget_media_image"><a href="https://www.facebook.com/LosHermanosCarnes/"><img width="960" height="960" src="https://masnoticias.com.ar/wp-content/uploads/2020/01/45087783_2187929118132539_5791516442331447296_o.jpg" class="image wp-image-1164  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/01/45087783_2187929118132539_5791516442331447296_o.jpg 960w, https://masnoticias.com.ar/wp-content/uploads/2020/01/45087783_2187929118132539_5791516442331447296_o-300x300.jpg 300w, https://masnoticias.com.ar/wp-content/uploads/2020/01/45087783_2187929118132539_5791516442331447296_o-150x150.jpg 150w, https://masnoticias.com.ar/wp-content/uploads/2020/01/45087783_2187929118132539_5791516442331447296_o-768x768.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></div><div id="media_image-17" class="widget widget_media_image"><a href="https://www.facebook.com/bouvier.distribucciones.7"><img width="465" height="108" src="https://masnoticias.com.ar/wp-content/uploads/2019/12/66074572_103801857594680_923670667335827456_o.jpg" class="image wp-image-572  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2019/12/66074572_103801857594680_923670667335827456_o.jpg 465w, https://masnoticias.com.ar/wp-content/uploads/2019/12/66074572_103801857594680_923670667335827456_o-300x70.jpg 300w" sizes="(max-width: 465px) 100vw, 465px" /></a></div><div id="media_image-28" class="widget widget_media_image"><img width="720" height="1280" src="https://masnoticias.com.ar/wp-content/uploads/2020/02/630067c9-60d2-419b-b212-d6dacaeca724.jpg" class="image wp-image-1780  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/02/630067c9-60d2-419b-b212-d6dacaeca724.jpg 720w, https://masnoticias.com.ar/wp-content/uploads/2020/02/630067c9-60d2-419b-b212-d6dacaeca724-169x300.jpg 169w, https://masnoticias.com.ar/wp-content/uploads/2020/02/630067c9-60d2-419b-b212-d6dacaeca724-576x1024.jpg 576w" sizes="(max-width: 720px) 100vw, 720px" /></div> </div>
</div>
</div>
<div id="content" class="container">
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="widgets-area">
<div class="container">
<div class="row">
<div class="col-md-3 col-sm-6">
<div id="text-1" class="widget widget_text"><h3 class="widget-title">Más Noticias</h3> <div class="textwidget"><p>Más Noticias es el nuevo formato de Arrecifes Digital.<br />Después de más de 10 años informando nos actualizamos para brindarte la mejor información al instante.</p></div>
</div> </div>
<div class="col-md-3 col-sm-6">
<div id="recent-posts-4" class="widget widget_recent_entries">
<h3 class="widget-title">Últimas noticias</h3>
<ul>
<li>
<a href="https://masnoticias.com.ar/accidente-en-ruta-51/">ACCIDENTE EN RUTA 51</a>
<span class="post-date">26/06/2021</span>
</li>
<li>
<a href="https://masnoticias.com.ar/accidente-en-ruta-8/" aria-current="page">ACCIDENTE EN RUTA 8</a>
<span class="post-date">26/06/2021</span>
</li>
<li>
<a href="https://masnoticias.com.ar/secuestro-de-armas-y-municiones/">SECUESTRO DE ARMAS Y MUNICIONES</a>
<span class="post-date">26/06/2021</span>
</li>
</ul>
</div> </div>
<div class="col-md-3 col-sm-6">
<div id="categories-5" class="widget widget_categories"><h3 class="widget-title">Secciones</h3>
<ul>
<li class="cat-item cat-item-3"><a href="https://masnoticias.com.ar/category/deportes/">Deportes</a> <span class="newspaper-x-cat-count">244</span>
</li>
<li class="cat-item cat-item-18"><a href="https://masnoticias.com.ar/category/destacada/">Destacada</a> <span class="newspaper-x-cat-count">162</span>
</li>
<li class="cat-item cat-item-20"><a href="https://masnoticias.com.ar/category/espectaculos/">Espectáculos</a> <span class="newspaper-x-cat-count">35</span>
</li>
<li class="cat-item cat-item-17"><a href="https://masnoticias.com.ar/category/fallecimientos/">Fallecimientos</a> <span class="newspaper-x-cat-count">33</span>
</li>
<li class="cat-item cat-item-1"><a href="https://masnoticias.com.ar/category/interes-general/">Interés general</a> <span class="newspaper-x-cat-count">958</span>
</li>
<li class="cat-item cat-item-4"><a href="https://masnoticias.com.ar/category/municipales/">Municipales</a> <span class="newspaper-x-cat-count">476</span>
</li>
<li class="cat-item cat-item-19"><a href="https://masnoticias.com.ar/category/nacionales/">Nacionales</a> <span class="newspaper-x-cat-count">23</span>
</li>
<li class="cat-item cat-item-5"><a href="https://masnoticias.com.ar/category/policiales/">Policiales</a> <span class="newspaper-x-cat-count">520</span>
</li>
<li class="cat-item cat-item-2"><a href="https://masnoticias.com.ar/category/politica/">Política</a> <span class="newspaper-x-cat-count">23</span>
</li>
</ul>
</div> </div>
<div class="col-md-3 col-sm-6">
<div id="newspaper_x_widget_contact_us-1" class="newspaper-x-type-contact widget newspaper_x_widgets"><h3 class="widget-title">Contacto</h3>
<div class="textwidget contact-widget">
<div><span>Correo electrónico:</span> <a href="/cdn-cgi/l/email-protection#e5868a8b918486918aa58884968b8a918c868c8496cb868a88"><span class="__cf_email__" data-cfemail="177478796376746378577a76647978637e747e76643974787a">[email&#160;protected]</span></a></div>
<div><span>Dirección:</span> Arrecifes, Buenos Aires, Argentina</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="back-to-top-area">
<div class="container">
<div class="row">
<div class="col-md-12 text-center">
<a href="javascript:void(0)" id="back-to-top">
<span>Subir</span>
<i class="fa fa-angle-up" aria-hidden="true"></i>
</a>
</div>
</div>
</div>
</div>
<div class="site-info ">
<div class="container">
<div class="row">
<div class="col-md-12">
&reg; 2021 Más Noticias - Arrecifes - Diseño y desarrollo web: <a href="https://lulirosset.com/" target="_blank">Luli Rosset</a> + <a href="https://sineses.com.ar/" target="_blank">Sineses</a>
<nav id="footer-navigation" class="pull-right text-right hidden-xs">
<div class="menu-top-socials-container"><ul id="menu-top-socials" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="https://www.facebook.com/masnoticiasarrecifes/">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a href="https://www.instagram.com/arrecifesmasnoticias/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a href="https://twitter.com/arrecifesgen">Twitter</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/masnoticias.com.ar\/accidente-en-ruta-8\/":8293};
	</script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-content/uploads/hummingbird-assets/cf4e0fd7afa0d8942c9d2497e41e0028.js' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://masnoticias.com.ar/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://masnoticias.com.ar/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://masnoticias.com.ar/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://masnoticias.com.ar/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://masnoticias.com.ar/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://masnoticias.com.ar/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://masnoticias.com.ar/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='wphb-8-js-extra'>
/* <![CDATA[ */
var WPUrls = {"siteurl":"https:\/\/masnoticias.com.ar","theme":"https:\/\/masnoticias.com.ar\/wp-content\/themes\/newspaper-x","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php"};;;var wpcf7 = {"api":{"root":"https:\/\/masnoticias.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-content/uploads/hummingbird-assets/9dc2383e4031ff0a90afa841e5f2381c.js' id='wphb-8-js'></script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='wphb-9-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-content/uploads/hummingbird-assets/6438ebf0ed475e14e9f8a020d4d95e3c.js' id='wphb-9-js'></script>
<script type='text/javascript' id='wphb-9-js-after'>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</script>
<script src='https://stats.wp.com/e-202125.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'169956421',post:'8293',tz:'-3',srv:'masnoticias.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '169956421', '8293' ]);
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"665c8f086a525a70","version":"2021.5.2","r":1,"token":"453bf7b5baee4f1abda31dc1c2e38b80","si":10}'></script>
</body>
</html>
