<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://masnoticias.com.ar/xmlrpc.php">
<title>Alberto anunció la nueva cuarentena &#8211; Más Noticias &#8211; Arrecifes</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Más Noticias - Arrecifes &raquo; Feed" href="https://masnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Más Noticias - Arrecifes &raquo; Feed de los comentarios" href="https://masnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Más Noticias - Arrecifes &raquo; Comentario Alberto anunció la nueva cuarentena del feed" href="https://masnoticias.com.ar/alberto-anuncio-la-nueva-cuarentena/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://masnoticias.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wphb-1-wpzoom-social-icons-block-style-css' href='https://masnoticias.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css' type='text/css' media='all' />
<style id='wphb-1-wpzoom-social-icons-block-style-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-awesome-weather-css' href='https://masnoticias.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='wphb-1-awesome-weather-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-opensans-googlefont-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400' type='text/css' media='all' />
<style id='wphb-1-opensans-googlefont-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-contact-form-7-css' href='https://masnoticias.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<style id='wphb-1-contact-form-7-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-responsive-lightbox-featherlight-css' href='https://masnoticias.com.ar/wp-content/plugins/responsive-lightbox/assets/featherlight/featherlight.min.css' type='text/css' media='all' />
<style id='wphb-1-responsive-lightbox-featherlight-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-responsive-lightbox-featherlight-gallery-css' href='https://masnoticias.com.ar/wp-content/plugins/responsive-lightbox/assets/featherlight/featherlight.gallery.min.css' type='text/css' media='all' />
<style id='wphb-1-responsive-lightbox-featherlight-gallery-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-wpemfb-lightbox-css' href='https://masnoticias.com.ar/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' />
<style id='wphb-1-wpemfb-lightbox-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-parent-style-css' href='https://masnoticias.com.ar/wp-content/themes/newspaper-x/style.css' type='text/css' media='all' />
<style id='wphb-1-parent-style-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-newspaper-x-fonts-css' href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Nunito+Sans:300,400,700,900|Source+Sans+Pro:400,700' type='text/css' media='all' />
<style id='wphb-1-newspaper-x-fonts-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-font-awesome-css' href='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/fontawesome/font-awesome.min.css' type='text/css' media='all' />
<style id='wphb-1-font-awesome-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-bootstrap-css' href='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/bootstrap/bootstrap.min.css' type='text/css' media='all' />
<style id='wphb-1-bootstrap-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-bootstrap-theme-css' href='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/bootstrap/bootstrap-theme.min.css' type='text/css' media='all' />
<style id='wphb-1-bootstrap-theme-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-newspaper-x-style-css' href='https://masnoticias.com.ar/wp-content/themes/masnoticias/style.css' type='text/css' media='all' />
<style id='wphb-1-newspaper-x-style-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-newspaper-x-stylesheet-css' href='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/css/style.css' type='text/css' media='all' />
<style id='wphb-1-newspaper-x-stylesheet-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-owl.carousel-css' href='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/owl-carousel/owl.carousel.min.css' type='text/css' media='all' />
<style id='wphb-1-owl.carousel-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-owl.carousel-theme-css' href='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/owl-carousel/owl.theme.default.css' type='text/css' media='all' />
<style id='wphb-1-owl.carousel-theme-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-wpzoom-social-icons-socicon-css' href='https://masnoticias.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css' type='text/css' media='all' />
<style id='wphb-1-wpzoom-social-icons-socicon-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-wpzoom-social-icons-genericons-css' href='https://masnoticias.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css' type='text/css' media='all' />
<style id='wphb-1-wpzoom-social-icons-genericons-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-wpzoom-social-icons-academicons-css' href='https://masnoticias.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css' type='text/css' media='all' />
<style id='wphb-1-wpzoom-social-icons-academicons-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-wpzoom-social-icons-font-awesome-3-css' href='https://masnoticias.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css' type='text/css' media='all' />
<style id='wphb-1-wpzoom-social-icons-font-awesome-3-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='dashicons-css' href='https://masnoticias.com.ar/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-sharedaddy-css' href='https://masnoticias.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-social-logos-css' href='https://masnoticias.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://masnoticias.com.ar/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='wphb-3-responsive-lightbox-featherlight-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v3.2","fb_id":"","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","adaptive":"1"};;;var rlArgs = {"script":"featherlight","selector":"lightbox","customEvents":"","activeGalleries":"1","openSpeed":"250","closeSpeed":"250","closeOnClick":"background","closeOnEsc":"1","galleryFadeIn":"100","galleryFadeOut":"300","woocommerce_gallery":"0","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"8741da9448"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/plugins/responsive-lightbox/assets/featherlight/featherlight.min.js' id='wphb-3-responsive-lightbox-featherlight-js'></script>
<script type='text/javascript' id='wphb-3-responsive-lightbox-featherlight-gallery-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v3.2","fb_id":"","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","adaptive":"1"};;;var rlArgs = {"script":"featherlight","selector":"lightbox","customEvents":"","activeGalleries":"1","openSpeed":"250","closeSpeed":"250","closeOnClick":"background","closeOnEsc":"1","galleryFadeIn":"100","galleryFadeOut":"300","woocommerce_gallery":"0","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"8741da9448"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/plugins/responsive-lightbox/assets/featherlight/featherlight.gallery.min.js' id='wphb-3-responsive-lightbox-featherlight-gallery-js'></script>
<script type='text/javascript' id='wphb-3-responsive-lightbox-infinite-scroll-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v3.2","fb_id":"","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","adaptive":"1"};;;var rlArgs = {"script":"featherlight","selector":"lightbox","customEvents":"","activeGalleries":"1","openSpeed":"250","closeSpeed":"250","closeOnClick":"background","closeOnEsc":"1","galleryFadeIn":"100","galleryFadeOut":"300","woocommerce_gallery":"0","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"8741da9448"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' id='wphb-3-responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='wphb-3-responsive-lightbox-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v3.2","fb_id":"","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","adaptive":"1"};;;var rlArgs = {"script":"featherlight","selector":"lightbox","customEvents":"","activeGalleries":"1","openSpeed":"250","closeSpeed":"250","closeOnClick":"background","closeOnEsc":"1","galleryFadeIn":"100","galleryFadeOut":"300","woocommerce_gallery":"0","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"8741da9448"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/plugins/responsive-lightbox/js/front.js' id='wphb-3-responsive-lightbox-js'></script>
<script type='text/javascript' id='wphb-3-wpemfb-lightbox-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v3.2","fb_id":"","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","adaptive":"1"};;;var rlArgs = {"script":"featherlight","selector":"lightbox","customEvents":"","activeGalleries":"1","openSpeed":"250","closeSpeed":"250","closeOnClick":"background","closeOnEsc":"1","galleryFadeIn":"100","galleryFadeOut":"300","woocommerce_gallery":"0","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"8741da9448"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js' id='wphb-3-wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wphb-3-wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v3.2","fb_id":"","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","adaptive":"1"};;;var rlArgs = {"script":"featherlight","selector":"lightbox","customEvents":"","activeGalleries":"1","openSpeed":"250","closeSpeed":"250","closeOnClick":"background","closeOnEsc":"1","galleryFadeIn":"100","galleryFadeOut":"300","woocommerce_gallery":"0","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"8741da9448"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js' id='wphb-3-wpemfb-fbjs-js'></script>
<script type='text/javascript' id='wphb-3-jquery_lazy_load-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v3.2","fb_id":"","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","adaptive":"1"};;;var rlArgs = {"script":"featherlight","selector":"lightbox","customEvents":"","activeGalleries":"1","openSpeed":"250","closeSpeed":"250","closeOnClick":"background","closeOnEsc":"1","galleryFadeIn":"100","galleryFadeOut":"300","woocommerce_gallery":"0","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"8741da9448"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/blazy/blazy.min.js' id='wphb-3-jquery_lazy_load-js'></script>
<link rel="https://api.w.org/" href="https://masnoticias.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://masnoticias.com.ar/wp-json/wp/v2/posts/4594" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://masnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://masnoticias.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='HURTO DE CICLOMOTOR' href='https://masnoticias.com.ar/hurto-de-ciclomotor-2/' />
<link rel='next' title='KICILLOF ANUNCIÓ EL DISTANCIAMIENTO Y LAS REUNIONES SOCIALES DESDE EL 19 DE OCTUBRE' href='https://masnoticias.com.ar/kicillof-anuncio-el-distanciamiento-y-las-reuniones-sociales-desde-el-19-de-octubre/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://masnoticias.com.ar/alberto-anuncio-la-nueva-cuarentena/" />
<link rel='shortlink' href='https://masnoticias.com.ar/?p=4594' />
<link rel="alternate" type="application/json+oembed" href="https://masnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmasnoticias.com.ar%2Falberto-anuncio-la-nueva-cuarentena%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://masnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmasnoticias.com.ar%2Falberto-anuncio-la-nueva-cuarentena%2F&#038;format=xml" />

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('masnoticias.com.ar') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<style type='text/css'>img#wpstats{display:none}</style><style>
	span.oe_textdirection { unicode-bidi: bidi-override; direction: rtl; }
	span.oe_displaynone { display: none; }
</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Alberto anunció la nueva cuarentena" />
<meta property="og:url" content="https://masnoticias.com.ar/alberto-anuncio-la-nueva-cuarentena/" />
<meta property="og:description" content="El primer mandatario se dirigió al país desde la Casa Rosada, para explicar detalles de la nueva etapa de aislamiento. Antes mantuvo un encuentro con el gobernador bonaerense y el jefe de Gobierno …" />
<meta property="article:published_time" content="2020-10-10T12:18:48+00:00" />
<meta property="article:modified_time" content="2020-10-10T12:18:48+00:00" />
<meta property="og:site_name" content="Más Noticias - Arrecifes" />
<meta property="og:image" content="https://masnoticias.com.ar/wp-content/uploads/2020/10/119322_3.jpg" />
<meta property="og:image:width" content="862" />
<meta property="og:image:height" content="574" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@arrecifesgen" />
<meta name="twitter:text:title" content="Alberto anunció la nueva cuarentena" />
<meta name="twitter:image" content="https://masnoticias.com.ar/wp-content/uploads/2020/10/119322_3.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://masnoticias.com.ar/wp-content/uploads/2019/12/cropped-logo_mas_noticias_1200x1200-32x32.png" sizes="32x32" />
<link rel="icon" href="https://masnoticias.com.ar/wp-content/uploads/2019/12/cropped-logo_mas_noticias_1200x1200-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://masnoticias.com.ar/wp-content/uploads/2019/12/cropped-logo_mas_noticias_1200x1200-180x180.png" />
<meta name="msapplication-TileImage" content="https://masnoticias.com.ar/wp-content/uploads/2019/12/cropped-logo_mas_noticias_1200x1200-270x270.png" />
<style type="text/css" id="wp-custom-css">
			#site-navigation .menu > li{ margin-right: 30px;}
#site-navigation a{color: #000;}
.newspaper-x-news-ticker .newspaper-x-module-title{padding:0px 12px 0px 0px;}
button, input[type="button"], input[type="reset"], input[type="submit"]{
	font-size: 1em;
}
.newspaper-x-publis-sidebar{
	margin-bottom: 1em;
}		</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154601062-1"></script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-154601062-1');
    </script>
</head>
<body class="post-template-default single single-post postid-4594 single-format-standard wp-custom-logo">
<div id="page" class="site">
<div class="top-header">
<div class="container">
<div class="row">
<div class="col-lg-8">

<section class="newspaper-x-news-ticker">
<span class="newspaper-x-module-title">
<span class="fa-stack fa-lg">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-bullhorn fa-stack-1x fa-inverse"></i>
</span>
Últimas noticias </span>
<ul class="newspaper-x-news-carousel owl-carousel owl-theme">
<li class="item">
<a href="https://masnoticias.com.ar/kicillof-anuncio-el-distanciamiento-y-las-reuniones-sociales-desde-el-19-de-octubre/">KICILLOF ANUNCIÓ EL DISTANCIAMIENTO Y LAS REUNIONES SOCIALES DESDE EL 19 DE OCTUBRE</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/alberto-anuncio-la-nueva-cuarentena/">Alberto anunció la nueva cuarentena</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/hurto-de-ciclomotor-2/">HURTO DE CICLOMOTOR</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/detenido-por-desobediencia-5/">DETENIDO POR DESOBEDIENCIA</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/detencion-por-amenazas-agravadas-y-secuestro-de-arma/">DETENCIÓN POR AMENAZAS AGRAVADAS Y SECUESTRO DE ARMA</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/detencion-por-hurto-y-dano/">DETENCIÓN POR HURTO Y DAÑO</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/atencion-cuento-del-tio/">ATENCIÓN: CUENTO DEL TÍO</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/fallecimiento-de-una-paciente-con-covid-19-2/">FALLECIMIENTO DE UNA PACIENTE CON COVID-19</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/capturaron-al-abusador-sexual-de-arrecifes/">CAPTURARON AL ABUSADOR SEXUAL DE ARRECIFES</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/situacion-epidemiologica-27/">SITUACIÓN EPIDEMIOLÓGICA</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/fallecimiento-7/">Fallecimiento</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/folcloreando-festeja-sus-35-anos-con-un-fin-solidario/">FOLCLOREANDO FESTEJA SUS 35 AÑOS CON UN FIN SOLIDARIO</a>
</li>
</ul>
</section>
</div>
<div class="col-lg-4">
<form role="search" method="get" id="searchform" action="https://masnoticias.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input class="search-field" placeholder="Buscar..." value="" name="s" type="search">
</label>
<button class="search-submit" value="Buscar " type="submit"><span class="fa fa-search"></span></button>
</form> <div class="top-header-icons">
<div id="menu-social" class="menu pull-right"><ul id="menu-social-items" class="menu-items"><li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="https://www.facebook.com/masnoticiasarrecifes/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a href="https://www.instagram.com/arrecifesmasnoticias/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a href="https://twitter.com/arrecifesgen"><span class="screen-reader-text">Twitter</span></a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<header id="masthead" class="site-header" role="banner">
<div class="site-branding container">
<div class="row">
<div class="col-md-4 header-logo">
<a href="https://masnoticias.com.ar/" class="custom-logo-link" rel="home"><img width="405" height="90" src="https://masnoticias.com.ar/wp-content/uploads/2019/12/cropped-logo_mas_noticias_naranja.png" class="custom-logo" alt="Más Noticias &#8211; Arrecifes" srcset="https://masnoticias.com.ar/wp-content/uploads/2019/12/cropped-logo_mas_noticias_naranja.png 405w, https://masnoticias.com.ar/wp-content/uploads/2019/12/cropped-logo_mas_noticias_naranja-300x67.png 300w" sizes="(max-width: 405px) 100vw, 405px" /></a> </div>
<div class="col-md-8 header-banner">
<a href="https://www.facebook.com/bringeri01/">
<img width="396" height="93" src="https://masnoticias.com.ar/wp-content/uploads/2019/12/logo.png" class="attachment-newspaper-x-wide-banner size-newspaper-x-wide-banner" alt="Bringeri" loading="lazy" /> </a>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="container">
<div class="row">
<div class="col-md-12">
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="fa fa-bars"></span> SECCIONES</button>
<div class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-213"><a href="https://masnoticias.com.ar/">Portada</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="https://masnoticias.com.ar/category/interes-general/">Interés general</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124"><a href="https://masnoticias.com.ar/category/politica/">Política</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://masnoticias.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://masnoticias.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://masnoticias.com.ar/category/municipales/">Municipales</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="https://masnoticias.com.ar/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="https://masnoticias.com.ar/category/fallecimientos/">Fallecimientos</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://masnoticias.com.ar/farmacias-de-turno/">Farmacias de turno</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="https://masnoticias.com.ar/contacto/">Contacto</a></li>
</ul></div> </div>
</div>
</div>
</nav>
</header>
<div id="content" class="site-content container">
<div class="row">
<div id="primary" class="content-area col-md-8 col-sm-8 col-xs-12 newspaper-x-sidebar">
<main id="main" class="site-main" role="main">
<div class="newspaper-x-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://masnoticias.com.ar"><span itemprop="title">Inicio </span></a></span><span class="newspaper-x-breadcrumb-sep">/</span><span class="breadcrumb-leaf">Alberto anunció la nueva cuarentena</span></div><article id="post-4594" class="post-4594 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-destacada">
<header class="entry-header">
<div class="newspaper-x-image">
<img width="760" height="490" src="https://masnoticias.com.ar/wp-content/uploads/2020/10/119322_3-760x490.jpg" class="attachment-newspaper-x-single-post size-newspaper-x-single-post wp-post-image" alt="" /> </div>
<div class="newspaper-x-post-meta">
<div><span class="newspaper-x-category"> <a href="https://masnoticias.com.ar/category/politica/">Política</a></span><span class="newspaper-x-date">10/10/2020 </span></div> </div>
<h2 class="entry-title">Alberto anunció la nueva cuarentena</h2> </header>
<div class="entry-content">
<div id="fb-root"></div>
<p>El primer mandatario se dirigió al país desde la Casa Rosada, para explicar detalles de la nueva etapa de aislamiento. Antes mantuvo un encuentro con el gobernador bonaerense y el jefe de Gobierno porteño. Kicillof anunciará cómo sigue la cuarentena en la Provincia.</p>
<p>«El problema empieza a controlarse en el AMBA, pero se extendió a todos el país. Nuestro mayor objetivo es preservar la vida de los argentinos, todos los gobernadores que están a mi lado y los que no están quieren evitar contagios y evitar muertes», dijo el Presidente.</p>
<p>Durante el mensaje, Fernández estuvo acompañado por los tres gobernadores de provincias con mayor cantidad de casos, como Omar Perotti (Santa Fe), Gerardo Morales (Jujuy) y Omar Gutiérrez (Neuquén).</p>
<p>Antes del anuncio, el mandatario mantuvo un encuentro con el gobernador bonaerense, Axel Kicillof (participò de manera virtual) y el jefe de Gobierno porteño, Horacio Rodrìguez Larreta (estuvo acompañado por el vicejefe, Diego Santilli), con quienes repasó algunas cuestiones vinculadas a la situación del Àrea Metropolitana de Buenos Aires (AMBA) y posibles aperturas en esta región.</p>
<p>«Estábamos arriba de Paraguay, pasamos a Ecuador, Bolivia y Colombia y eso tiene que ver con el crecimiento de los contagios en el interior del país».</p>
<p>«La tasa de letalidad no ha crecido mucho y nos da buenas expectativas porque calculo que en los próximos días de octubre vamos a contar con otros tratamientos como el suero equino para mejorar la situación sanitaria».</p>
<p>«Hay provincias que están alcanzando un preocupante nivel de estrés sanitario y si miramos las grandes ciudades es más preocupante todavía».</p>
<p>«Como en mayo los contagios eran mínimos en el interior del país autorizamos otro tratamiento y muchas provincias tuvieron la posibilidad de no pedir a sus ciudadanos el aislamiento y sólo trabajaron con distanciamiento, pero el resultado es este».</p>
<p>«En Chaco vio disparar su curva, hablamos con el gobernador, fuimos con el equipo de Salud y logramos una meseta que tiene altibajos pero que se mantiene».</p>
<p>«La Pampa, Catamarca, Formosa y Misiones han podido controlar la pandemia, el resto no pudo porque el virus está circulando. Tenemos que acotar la circulación».</p>
<p>«La que más crece en contagios es Santa Fe, luego Córdoba, Mendoza, Tucumán y Jujuy que hoy está empezando a demostrar una caída persistente en el número de casos».</p>
<p>En este sentido, se dispondrá en 18 distritos de distintas provincias una baja en la circulación para frenar la propagación del virus en los próximos 14 días, hasta el 25 de octubre. «Les pido a todos y todas que nos ayuden en esta etapa, tenemos que restringir la circulación. Los que no tengan que circular, que se circulen. Las reuniones sociales, son un riesgo».</p>
<p>«Creímos que era un problema del AMBA pero descubrimos que no es así y no es culpa de nadie: sólo del virus. Tenemos que entender que el virus está y nosotros vamos a buscarlo, por lo tanto en todo lo que podamos minimizar el contacto con el otro, ayúdennos».</p>
<p>«Conocimos los datos del segundo trimestre de la economía y la pobreza y nos dejó muy entristecidos, el próximo trimestre será mejor, vemos alguna recuperación en la economía que tampoco queremos postergar, tenemos que seguir trabajando cuidando los protocolos de cada actividad».</p>
<p>«Ahora voy a arremangarme con los gobernadores para atacar el virus en cada provincia, vamos a seguir apoyando a provincias y municipios. Hemos transferido 650 mil millones de pesos en lo que va del año a provincias y municipios, un 42% de la coparticipación general».</p>
<p>«Mi gratitud a todos los trabajadores de las tareas esenciales, a todos les doy las gracias, los comprometo a no bajar los brazos. A cada argentino le pido que entiendan la dimensión del problema y nos ayuden».</p>
<p>«En los próximos días van a conocer cuáles son los 18 departamentos donde vamos a restringir la circulación. Es el momento de estar más unidos que nunca, vamos a cuidar a los argentinos, que es el patrimonio más importante que tenemos».</p>
<p>En tanto, el gobernador bonaerense, Axel Kicillof, convocó a una conferencia de prensa para mañana sàbado a las 10, que será virtual ya que se encuentra aislado por ser contacto estrecho de un caso positivo.</p>
<p>Está previsto que en el Salón Dorado estén presentes el ministro de Salud, Daniel Gollan y la titular de la cartera educativa, Agustina Vila.</p>
<p>La Tecla</p>
<div class="newspaper-x-tags"><strong>ETIQUETAS: </strong><span><a href="https://masnoticias.com.ar/tag/destacada/" rel="tag">Destacada</a> </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4594" class="share-twitter sd-button share-icon no-text" href="https://masnoticias.com.ar/alberto-anuncio-la-nueva-cuarentena/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4594" class="share-facebook sd-button share-icon no-text" href="https://masnoticias.com.ar/alberto-anuncio-la-nueva-cuarentena/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://masnoticias.com.ar/alberto-anuncio-la-nueva-cuarentena/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4594" class="share-linkedin sd-button share-icon no-text" href="https://masnoticias.com.ar/alberto-anuncio-la-nueva-cuarentena/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://masnoticias.com.ar/alberto-anuncio-la-nueva-cuarentena/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://masnoticias.com.ar/alberto-anuncio-la-nueva-cuarentena/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4594" class="share-pinterest sd-button share-icon no-text" href="https://masnoticias.com.ar/alberto-anuncio-la-nueva-cuarentena/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://masnoticias.com.ar/alberto-anuncio-la-nueva-cuarentena/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://masnoticias.com.ar/alberto-anuncio-la-nueva-cuarentena/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://masnoticias.com.ar/alberto-anuncio-la-nueva-cuarentena/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-4594" class="share-skype sd-button share-icon no-text" href="https://masnoticias.com.ar/alberto-anuncio-la-nueva-cuarentena/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
<footer class="entry-footer">
</footer>
<div class="newspaper-x-related-posts"><div class="row"><div class="col-lg-11 col-sm-10 col-xs-12 newspaper-x-related-posts-title"><h3><span>Entradas relacionadas </span></h3></div><div class="newspaper-x-carousel-navigation hidden-xs text-right"><ul class="newspaper-x-carousel-arrows clearfix"><li><a href="#" class="newspaper-x-owl-prev fa fa-angle-left"></a></li><li><a href="#" class="newspaper-x-owl-next fa fa-angle-right"></a></li></ul></div></div><div class="owlCarousel owl-carousel owl-theme" data-slider-id="4594" id="owlCarousel-4594" data-slider-items="3" data-slider-speed="400" data-slider-auto-play="1" data-slider-navigation="false"><div class="item"><a href="https://masnoticias.com.ar/kicillof-anuncio-el-distanciamiento-y-las-reuniones-sociales-desde-el-19-de-octubre/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/10/3190037w768-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/kicillof-anuncio-el-distanciamiento-y-las-reuniones-sociales-desde-el-19-de-octubre/">KICILLOF ANUNCIÓ EL DISTANCIAMIENTO Y&hellip;</a></div></div><div class="item"><a href="https://masnoticias.com.ar/aislaron-al-intendente-de-salto/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/08/20200611121944_salto-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/aislaron-al-intendente-de-salto/">AISLARON AL INTENDENTE DE SALTO</a></div></div><div class="item"><a href="https://masnoticias.com.ar/provincia-dijo-que-no-quedan-distritos-sin-casos-positivos-y-los-invictos-pegaron-el-salto/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/08/117122_3-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/08/117122_3-550x360.jpg 550w, https://masnoticias.com.ar/wp-content/uploads/2020/08/117122_3-300x195.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/provincia-dijo-que-no-quedan-distritos-sin-casos-positivos-y-los-invictos-pegaron-el-salto/">PROVINCIA DIJO QUE «NO QUEDAN&hellip;</a></div></div><div class="item"><a href="https://masnoticias.com.ar/convocatoria/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/08/Ucr_modern_logo-550x360.png" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/convocatoria/">CONVOCATORIA</a></div></div><div class="item"><a href="https://masnoticias.com.ar/olaeta-firmo-un-convenio-economico-con-kicillof/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/06/d2f85b5f-3f9b-44b4-9b0f-f529a438f6e6-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/olaeta-firmo-un-convenio-economico-con-kicillof/">OLAETA FIRMÓ UN CONVENIO ECONÓMICO&hellip;</a></div></div><div class="item"><a href="https://masnoticias.com.ar/gonzalo-peralta-nuevo-gerente-de-anses/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/04/74240106_10218527203444874_7545477968148037632_n-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/gonzalo-peralta-nuevo-gerente-de-anses/">GONZALO PERALTA NUEVO GERENTE DE&hellip;</a></div></div><div class="item"><a href="https://masnoticias.com.ar/concejales-sesionan-con-barbijos/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/04/concejo-1024x576-1-550x360.jpeg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/concejales-sesionan-con-barbijos/">CONCEJALES SESIONAN CON BARBIJOS</a></div></div><div class="item"><a href="https://masnoticias.com.ar/los-concejales-donan-el-30-de-sus-dietas-a-la-cooperadora-del-hospital/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/04/3a626d05-803b-4b64-890e-1ca7cfd4346d-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/los-concejales-donan-el-30-de-sus-dietas-a-la-cooperadora-del-hospital/">LOS CONCEJALES DONAN EL 30%&hellip;</a></div></div><div class="item"><a href="https://masnoticias.com.ar/postergan-las-sesiones-en-el-concejo-deliberante/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/03/hcd-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/postergan-las-sesiones-en-el-concejo-deliberante/">POSTERGAN LAS SESIONES EN EL&hellip;</a></div></div><div class="item"><a href="https://masnoticias.com.ar/olaeta-recibio-a-la-tana-di-palma-tras-su-designacion-en-el-cic/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/03/IMG-4655-1-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/olaeta-recibio-a-la-tana-di-palma-tras-su-designacion-en-el-cic/">OLAETA RECIBIÓ A LA TANA&hellip;</a></div></div><div class="item"><a href="https://masnoticias.com.ar/coronavirus-kicillof-decreto-el-estado-de-emergencia-sanitaria-por-180-dias/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/03/Ministro_0-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/coronavirus-kicillof-decreto-el-estado-de-emergencia-sanitaria-por-180-dias/">CORONAVIRUS: KICILLOF DECRETÓ EL ESTADO&hellip;</a></div></div><div class="item"><a href="https://masnoticias.com.ar/primera-sesion-ordinaria-del-ano-del-hcd/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/03/0199f4d5-da71-4fb8-a8ba-05d7b51602cb-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/primera-sesion-ordinaria-del-ano-del-hcd/">PRIMERA SESIÓN ORDINARIA DEL AÑO&hellip;</a></div></div></div></div>
</article>
<hr>
<style>.fb_iframe_widget iframe{width: 100% !important;}</style><div class="fb-comments" data-href="https://masnoticias.com.ar/?p=4594" data-colorscheme="light" data-mobile="true" data-num_posts="10" data-order_by="social" data-width="100%"></div>
</main>
</div>
<div class="col-md-4 newspaper-x-blog-sidebar">
<div id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" action="https://masnoticias.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input class="search-field" placeholder="Buscar..." value="" name="s" type="search">
</label>
<button class="search-submit" value="Buscar " type="submit"><span class="fa fa-search"></span></button>
</form></div><div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h3>Seguinos</h3>
<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--round zoom-social-icons-list--no-labels">
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.facebook.com/masnoticiasarrecifes/" target="_blank" rel=" noopener">
<span class="screen-reader-text">facebook</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 20px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.instagram.com/arrecifesmasnoticias/" target="_blank" rel=" noopener">
<span class="screen-reader-text">instagram</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-instagram" data-hover-rule="background-color" data-hover-color="#e4405f" style="background-color : #e4405f; font-size: 20px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://twitter.com/arrecifesgen" target="_blank" rel=" noopener">
<span class="screen-reader-text">twitter</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#1da1f2" style="background-color : #1da1f2; font-size: 20px; padding:8px"></span>
</a>
</li>
</ul>
</div><div id="media_image-30" class="widget widget_media_image"><a href="https://www.facebook.com/bringeri01/"><img width="750" height="750" src="https://masnoticias.com.ar/wp-content/uploads/2020/06/bf3c98e2-1b0c-462c-a30e-f54c5ace9338-1024x1024.jpg" class="image wp-image-3074  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/06/bf3c98e2-1b0c-462c-a30e-f54c5ace9338-1024x1024.jpg 1024w, https://masnoticias.com.ar/wp-content/uploads/2020/06/bf3c98e2-1b0c-462c-a30e-f54c5ace9338-300x300.jpg 300w, https://masnoticias.com.ar/wp-content/uploads/2020/06/bf3c98e2-1b0c-462c-a30e-f54c5ace9338-150x150.jpg 150w, https://masnoticias.com.ar/wp-content/uploads/2020/06/bf3c98e2-1b0c-462c-a30e-f54c5ace9338-768x768.jpg 768w, https://masnoticias.com.ar/wp-content/uploads/2020/06/bf3c98e2-1b0c-462c-a30e-f54c5ace9338.jpg 1200w" sizes="(max-width: 750px) 100vw, 750px" /></a></div><div id="media_image-31" class="widget widget_media_image"><a href="http://streaminglocucionar.com/portal/?p=16059"><img width="750" height="422" src="https://masnoticias.com.ar/wp-content/uploads/2020/08/flyer-radio-cultura-jul20-1024x576.jpg" class="image wp-image-3631  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/08/flyer-radio-cultura-jul20-1024x576.jpg 1024w, https://masnoticias.com.ar/wp-content/uploads/2020/08/flyer-radio-cultura-jul20-300x169.jpg 300w, https://masnoticias.com.ar/wp-content/uploads/2020/08/flyer-radio-cultura-jul20-768x432.jpg 768w, https://masnoticias.com.ar/wp-content/uploads/2020/08/flyer-radio-cultura-jul20.jpg 1280w" sizes="(max-width: 750px) 100vw, 750px" /></a></div><div id="media_image-29" class="widget widget_media_image"><a href="http://pintureriacoloresperanza.com.ar/"><img width="750" height="750" src="https://masnoticias.com.ar/wp-content/uploads/2020/10/2020-08-21_Nuevo_horario_corrido_post-1024x1024.png" class="image wp-image-4492  attachment-large size-large" alt="Pinturería Color Esperanza" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/10/2020-08-21_Nuevo_horario_corrido_post-1024x1024.png 1024w, https://masnoticias.com.ar/wp-content/uploads/2020/10/2020-08-21_Nuevo_horario_corrido_post-300x300.png 300w, https://masnoticias.com.ar/wp-content/uploads/2020/10/2020-08-21_Nuevo_horario_corrido_post-150x150.png 150w, https://masnoticias.com.ar/wp-content/uploads/2020/10/2020-08-21_Nuevo_horario_corrido_post-768x768.png 768w, https://masnoticias.com.ar/wp-content/uploads/2020/10/2020-08-21_Nuevo_horario_corrido_post.png 1200w" sizes="(max-width: 750px) 100vw, 750px" /></a></div><div id="media_image-21" class="widget widget_media_image"><a href="https://www.instagram.com/estudiolitardo_arquitectura/?hl=es-la"><img width="1123" height="1280" src="https://masnoticias.com.ar/wp-content/uploads/2020/01/808e3d41-a5f1-473f-b10e-e3776b328540.jpg" class="image wp-image-1335  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/01/808e3d41-a5f1-473f-b10e-e3776b328540.jpg 1123w, https://masnoticias.com.ar/wp-content/uploads/2020/01/808e3d41-a5f1-473f-b10e-e3776b328540-263x300.jpg 263w, https://masnoticias.com.ar/wp-content/uploads/2020/01/808e3d41-a5f1-473f-b10e-e3776b328540-898x1024.jpg 898w, https://masnoticias.com.ar/wp-content/uploads/2020/01/808e3d41-a5f1-473f-b10e-e3776b328540-768x875.jpg 768w" sizes="(max-width: 1123px) 100vw, 1123px" /></a></div><div id="media_image-20" class="widget widget_media_image"><a href="https://www.facebook.com/StarArrecifes/"><img width="573" height="504" src="https://masnoticias.com.ar/wp-content/uploads/2019/12/1507409_686495001381481_1089106554_o-1.jpg" class="image wp-image-763  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2019/12/1507409_686495001381481_1089106554_o-1.jpg 573w, https://masnoticias.com.ar/wp-content/uploads/2019/12/1507409_686495001381481_1089106554_o-1-300x264.jpg 300w" sizes="(max-width: 573px) 100vw, 573px" /></a></div><div id="media_image-9" class="widget widget_media_image"><a href="https://www.facebook.com/lemar.sec"><img width="559" height="748" src="https://masnoticias.com.ar/wp-content/uploads/2019/12/75341158_172997010448762_5734962456166400_n.jpg" class="image wp-image-301  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2019/12/75341158_172997010448762_5734962456166400_n.jpg 559w, https://masnoticias.com.ar/wp-content/uploads/2019/12/75341158_172997010448762_5734962456166400_n-224x300.jpg 224w" sizes="(max-width: 559px) 100vw, 559px" /></a></div><div id="media_image-14" class="widget widget_media_image"><a href="http://maximaintegral.com/"><img width="937" height="560" src="https://masnoticias.com.ar/wp-content/uploads/2020/05/95914971_1213667892305462_5401894068848427008_n.jpg" class="image wp-image-2783  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/05/95914971_1213667892305462_5401894068848427008_n.jpg 937w, https://masnoticias.com.ar/wp-content/uploads/2020/05/95914971_1213667892305462_5401894068848427008_n-300x179.jpg 300w, https://masnoticias.com.ar/wp-content/uploads/2020/05/95914971_1213667892305462_5401894068848427008_n-768x459.jpg 768w" sizes="(max-width: 937px) 100vw, 937px" /></a></div><div id="media_image-6" class="widget widget_media_image"><a href="http://www.acopladoselgrillo.com/"><img width="574" height="184" src="https://masnoticias.com.ar/wp-content/uploads/2019/12/banner_el_grillo.jpg" class="image wp-image-468  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2019/12/banner_el_grillo.jpg 574w, https://masnoticias.com.ar/wp-content/uploads/2019/12/banner_el_grillo-300x96.jpg 300w" sizes="(max-width: 574px) 100vw, 574px" /></a></div><div id="media_image-7" class="widget widget_media_image"><a href="https://arrecifesonline.com.ar/"><img width="1270" height="1280" src="https://masnoticias.com.ar/wp-content/uploads/2020/07/87b76e7f-32ec-48dd-9c80-077c1741b854.jpg" class="image wp-image-3205  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/07/87b76e7f-32ec-48dd-9c80-077c1741b854.jpg 1270w, https://masnoticias.com.ar/wp-content/uploads/2020/07/87b76e7f-32ec-48dd-9c80-077c1741b854-298x300.jpg 298w, https://masnoticias.com.ar/wp-content/uploads/2020/07/87b76e7f-32ec-48dd-9c80-077c1741b854-1016x1024.jpg 1016w, https://masnoticias.com.ar/wp-content/uploads/2020/07/87b76e7f-32ec-48dd-9c80-077c1741b854-150x150.jpg 150w, https://masnoticias.com.ar/wp-content/uploads/2020/07/87b76e7f-32ec-48dd-9c80-077c1741b854-768x774.jpg 768w" sizes="(max-width: 1270px) 100vw, 1270px" /></a></div><div id="media_image-8" class="widget widget_media_image"><a href="https://www.facebook.com/LosHermanosCarnes/"><img width="960" height="960" src="https://masnoticias.com.ar/wp-content/uploads/2020/01/45087783_2187929118132539_5791516442331447296_o.jpg" class="image wp-image-1164  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/01/45087783_2187929118132539_5791516442331447296_o.jpg 960w, https://masnoticias.com.ar/wp-content/uploads/2020/01/45087783_2187929118132539_5791516442331447296_o-300x300.jpg 300w, https://masnoticias.com.ar/wp-content/uploads/2020/01/45087783_2187929118132539_5791516442331447296_o-150x150.jpg 150w, https://masnoticias.com.ar/wp-content/uploads/2020/01/45087783_2187929118132539_5791516442331447296_o-768x768.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></div><div id="media_image-17" class="widget widget_media_image"><a href="https://www.facebook.com/bouvier.distribucciones.7"><img width="465" height="108" src="https://masnoticias.com.ar/wp-content/uploads/2019/12/66074572_103801857594680_923670667335827456_o.jpg" class="image wp-image-572  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2019/12/66074572_103801857594680_923670667335827456_o.jpg 465w, https://masnoticias.com.ar/wp-content/uploads/2019/12/66074572_103801857594680_923670667335827456_o-300x70.jpg 300w" sizes="(max-width: 465px) 100vw, 465px" /></a></div><div id="media_image-28" class="widget widget_media_image"><img width="720" height="1280" src="https://masnoticias.com.ar/wp-content/uploads/2020/02/630067c9-60d2-419b-b212-d6dacaeca724.jpg" class="image wp-image-1780  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/02/630067c9-60d2-419b-b212-d6dacaeca724.jpg 720w, https://masnoticias.com.ar/wp-content/uploads/2020/02/630067c9-60d2-419b-b212-d6dacaeca724-169x300.jpg 169w, https://masnoticias.com.ar/wp-content/uploads/2020/02/630067c9-60d2-419b-b212-d6dacaeca724-576x1024.jpg 576w" sizes="(max-width: 720px) 100vw, 720px" /></div> </div>
</div>
</div>
<div id="content" class="container">
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="widgets-area">
<div class="container">
<div class="row">
<div class="col-md-3 col-sm-6">
<div id="text-1" class="widget widget_text"><h3 class="widget-title">Más Noticias</h3> <div class="textwidget"><p>Más Noticias es el nuevo formato de Arrecifes Digital.<br />Después de más de 10 años informando nos actualizamos para brindarte la mejor información al instante.</p></div>
</div> </div>
<div class="col-md-3 col-sm-6">
<div id="recent-posts-4" class="widget widget_recent_entries">
<h3 class="widget-title">Últimas noticias</h3>
<ul>
<li>
<a href="https://masnoticias.com.ar/kicillof-anuncio-el-distanciamiento-y-las-reuniones-sociales-desde-el-19-de-octubre/">KICILLOF ANUNCIÓ EL DISTANCIAMIENTO Y LAS REUNIONES SOCIALES DESDE EL 19 DE OCTUBRE</a>
<span class="post-date">10/10/2020</span>
</li>
<li>
<a href="https://masnoticias.com.ar/alberto-anuncio-la-nueva-cuarentena/" aria-current="page">Alberto anunció la nueva cuarentena</a>
<span class="post-date">10/10/2020</span>
</li>
<li>
<a href="https://masnoticias.com.ar/hurto-de-ciclomotor-2/">HURTO DE CICLOMOTOR</a>
<span class="post-date">09/10/2020</span>
</li>
</ul>
</div> </div>
<div class="col-md-3 col-sm-6">
<div id="categories-5" class="widget widget_categories"><h3 class="widget-title">Secciones</h3>
<ul>
<li class="cat-item cat-item-3"><a href="https://masnoticias.com.ar/category/deportes/">Deportes</a> <span class="newspaper-x-cat-count">126</span>
</li>
<li class="cat-item cat-item-18"><a href="https://masnoticias.com.ar/category/destacada/">Destacada</a> <span class="newspaper-x-cat-count">161</span>
</li>
<li class="cat-item cat-item-20"><a href="https://masnoticias.com.ar/category/espectaculos/">Espectáculos</a> <span class="newspaper-x-cat-count">16</span>
</li>
<li class="cat-item cat-item-17"><a href="https://masnoticias.com.ar/category/fallecimientos/">Fallecimientos</a> <span class="newspaper-x-cat-count">32</span>
</li>
<li class="cat-item cat-item-1"><a href="https://masnoticias.com.ar/category/interes-general/">Interés general</a> <span class="newspaper-x-cat-count">502</span>
</li>
<li class="cat-item cat-item-4"><a href="https://masnoticias.com.ar/category/municipales/">Municipales</a> <span class="newspaper-x-cat-count">240</span>
</li>
<li class="cat-item cat-item-19"><a href="https://masnoticias.com.ar/category/nacionales/">Nacionales</a> <span class="newspaper-x-cat-count">23</span>
</li>
<li class="cat-item cat-item-5"><a href="https://masnoticias.com.ar/category/policiales/">Policiales</a> <span class="newspaper-x-cat-count">279</span>
</li>
<li class="cat-item cat-item-2"><a href="https://masnoticias.com.ar/category/politica/">Política</a> <span class="newspaper-x-cat-count">18</span>
</li>
</ul>
</div> </div>
<div class="col-md-3 col-sm-6">
<div id="newspaper_x_widget_contact_us-1" class="newspaper-x-type-contact widget newspaper_x_widgets"><h3 class="widget-title">Contacto</h3>
<div class="textwidget contact-widget">
<div><span>Correo electrónico:</span> <a href="/cdn-cgi/l/email-protection#33505c5d475250475c735e52405d5c475a505a52401d505c5e"><span class="__cf_email__" data-cfemail="c1a2aeafb5a0a2b5ae81aca0b2afaeb5a8a2a8a0b2efa2aeac">[email&#160;protected]</span></a></div>
<div><span>Dirección:</span> Arrecifes, Buenos Aires, Argentina</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="back-to-top-area">
<div class="container">
<div class="row">
<div class="col-md-12 text-center">
<a href="javascript:void(0)" id="back-to-top">
<span>Subir</span>
<i class="fa fa-angle-up" aria-hidden="true"></i>
</a>
</div>
</div>
</div>
</div>
<div class="site-info ">
<div class="container">
<div class="row">
<div class="col-md-12">
&reg; 2020 Más Noticias - Arrecifes - Diseño y desarrollo web: <a href="https://lulirosset.com/" target="_blank">Luli Rosset</a> + <a href="https://sineses.com.ar/" target="_blank">Sineses</a>
<nav id="footer-navigation" class="pull-right text-right hidden-xs">
<div class="menu-top-socials-container"><ul id="menu-top-socials" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="https://www.facebook.com/masnoticiasarrecifes/">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a href="https://www.instagram.com/arrecifesmasnoticias/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a href="https://twitter.com/arrecifesgen">Twitter</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/masnoticias.com.ar\/alberto-anuncio-la-nueva-cuarentena\/":4594};
	</script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js' id='awesome_weather-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/masnoticias.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/bootstrap/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/js/navigation.js' id='newspaper-x-navigation-js'></script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/js/skip-link-focus-fix.js' id='newspaper-x-skip-link-focus-fix-js'></script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/adsenseloader/jquery.adsenseloader.js' id='adsense-loader-js'></script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/machothemes/machothemes.min.js' id='machothemes-object-js'></script>
<script type='text/javascript' id='newspaper-x-functions-js-extra'>
/* <![CDATA[ */
var WPUrls = {"siteurl":"https:\/\/masnoticias.com.ar","theme":"https:\/\/masnoticias.com.ar\/wp-content\/themes\/newspaper-x","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/js/functions.js' id='newspaper-x-functions-js'></script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/owl-carousel/owl.carousel.min.js' id='owl.carousel-js'></script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js' id='zoom-social-icons-widget-frontend-js'></script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202041.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'169956421',post:'4594',tz:'-3',srv:'masnoticias.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '169956421', '4594' ]);
</script>
</body>
</html>
