<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://masnoticias.com.ar/xmlrpc.php">
<title>FUERTE DESCARGO: MÉDICA ACUSADA POR CONCEJALES ROMPE EL SILENCIO &#8211; Más Noticias &#8211; Arrecifes</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Más Noticias - Arrecifes &raquo; Feed" href="https://masnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Más Noticias - Arrecifes &raquo; Feed de los comentarios" href="https://masnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Más Noticias - Arrecifes &raquo; Comentario FUERTE DESCARGO: MÉDICA ACUSADA POR CONCEJALES ROMPE EL SILENCIO del feed" href="https://masnoticias.com.ar/fuerte-descargo-medica-acusada-por-concejales-rompe-el-silencio/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://masnoticias.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wphb-1-wpzoom-social-icons-block-style-css' href='https://masnoticias.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css' type='text/css' media='all' />
<style id='wphb-1-wpzoom-social-icons-block-style-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-awesome-weather-css' href='https://masnoticias.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='wphb-1-awesome-weather-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-opensans-googlefont-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400' type='text/css' media='all' />
<style id='wphb-1-opensans-googlefont-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-contact-form-7-css' href='https://masnoticias.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<style id='wphb-1-contact-form-7-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-responsive-lightbox-featherlight-css' href='https://masnoticias.com.ar/wp-content/plugins/responsive-lightbox/assets/featherlight/featherlight.min.css' type='text/css' media='all' />
<style id='wphb-1-responsive-lightbox-featherlight-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-responsive-lightbox-featherlight-gallery-css' href='https://masnoticias.com.ar/wp-content/plugins/responsive-lightbox/assets/featherlight/featherlight.gallery.min.css' type='text/css' media='all' />
<style id='wphb-1-responsive-lightbox-featherlight-gallery-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-wpemfb-lightbox-css' href='https://masnoticias.com.ar/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' />
<style id='wphb-1-wpemfb-lightbox-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-parent-style-css' href='https://masnoticias.com.ar/wp-content/themes/newspaper-x/style.css' type='text/css' media='all' />
<style id='wphb-1-parent-style-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-newspaper-x-fonts-css' href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Nunito+Sans:300,400,700,900|Source+Sans+Pro:400,700' type='text/css' media='all' />
<style id='wphb-1-newspaper-x-fonts-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-font-awesome-css' href='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/fontawesome/font-awesome.min.css' type='text/css' media='all' />
<style id='wphb-1-font-awesome-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-bootstrap-css' href='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/bootstrap/bootstrap.min.css' type='text/css' media='all' />
<style id='wphb-1-bootstrap-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-bootstrap-theme-css' href='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/bootstrap/bootstrap-theme.min.css' type='text/css' media='all' />
<style id='wphb-1-bootstrap-theme-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-newspaper-x-style-css' href='https://masnoticias.com.ar/wp-content/themes/masnoticias/style.css' type='text/css' media='all' />
<style id='wphb-1-newspaper-x-style-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-newspaper-x-stylesheet-css' href='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/css/style.css' type='text/css' media='all' />
<style id='wphb-1-newspaper-x-stylesheet-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-owl.carousel-css' href='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/owl-carousel/owl.carousel.min.css' type='text/css' media='all' />
<style id='wphb-1-owl.carousel-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-owl.carousel-theme-css' href='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/owl-carousel/owl.theme.default.css' type='text/css' media='all' />
<style id='wphb-1-owl.carousel-theme-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-wpzoom-social-icons-socicon-css' href='https://masnoticias.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css' type='text/css' media='all' />
<style id='wphb-1-wpzoom-social-icons-socicon-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-wpzoom-social-icons-genericons-css' href='https://masnoticias.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css' type='text/css' media='all' />
<style id='wphb-1-wpzoom-social-icons-genericons-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-wpzoom-social-icons-academicons-css' href='https://masnoticias.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css' type='text/css' media='all' />
<style id='wphb-1-wpzoom-social-icons-academicons-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-wpzoom-social-icons-font-awesome-3-css' href='https://masnoticias.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css' type='text/css' media='all' />
<style id='wphb-1-wpzoom-social-icons-font-awesome-3-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='dashicons-css' href='https://masnoticias.com.ar/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-sharedaddy-css' href='https://masnoticias.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-social-logos-css' href='https://masnoticias.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://masnoticias.com.ar/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v3.2","fb_id":"","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","adaptive":"1"};;;var rlArgs = {"script":"featherlight","selector":"lightbox","customEvents":"","activeGalleries":"1","openSpeed":"250","closeSpeed":"250","closeOnClick":"background","closeOnEsc":"1","galleryFadeIn":"100","galleryFadeOut":"300","woocommerce_gallery":"0","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"319ab34b7a"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/plugins/responsive-lightbox/assets/featherlight/featherlight.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v3.2","fb_id":"","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","adaptive":"1"};;;var rlArgs = {"script":"featherlight","selector":"lightbox","customEvents":"","activeGalleries":"1","openSpeed":"250","closeSpeed":"250","closeOnClick":"background","closeOnEsc":"1","galleryFadeIn":"100","galleryFadeOut":"300","woocommerce_gallery":"0","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"319ab34b7a"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/plugins/responsive-lightbox/assets/featherlight/featherlight.gallery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v3.2","fb_id":"","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","adaptive":"1"};;;var rlArgs = {"script":"featherlight","selector":"lightbox","customEvents":"","activeGalleries":"1","openSpeed":"250","closeSpeed":"250","closeOnClick":"background","closeOnEsc":"1","galleryFadeIn":"100","galleryFadeOut":"300","woocommerce_gallery":"0","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"319ab34b7a"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v3.2","fb_id":"","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","adaptive":"1"};;;var rlArgs = {"script":"featherlight","selector":"lightbox","customEvents":"","activeGalleries":"1","openSpeed":"250","closeSpeed":"250","closeOnClick":"background","closeOnEsc":"1","galleryFadeIn":"100","galleryFadeOut":"300","woocommerce_gallery":"0","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"319ab34b7a"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v3.2","fb_id":"","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","adaptive":"1"};;;var rlArgs = {"script":"featherlight","selector":"lightbox","customEvents":"","activeGalleries":"1","openSpeed":"250","closeSpeed":"250","closeOnClick":"background","closeOnEsc":"1","galleryFadeIn":"100","galleryFadeOut":"300","woocommerce_gallery":"0","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"319ab34b7a"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v3.2","fb_id":"","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","adaptive":"1"};;;var rlArgs = {"script":"featherlight","selector":"lightbox","customEvents":"","activeGalleries":"1","openSpeed":"250","closeSpeed":"250","closeOnClick":"background","closeOnEsc":"1","galleryFadeIn":"100","galleryFadeOut":"300","woocommerce_gallery":"0","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"319ab34b7a"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v3.2","fb_id":"","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","adaptive":"1"};;;var rlArgs = {"script":"featherlight","selector":"lightbox","customEvents":"","activeGalleries":"1","openSpeed":"250","closeSpeed":"250","closeOnClick":"background","closeOnEsc":"1","galleryFadeIn":"100","galleryFadeOut":"300","woocommerce_gallery":"0","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"319ab34b7a"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/blazy/blazy.min.js'></script>
<link rel='https://api.w.org/' href='https://masnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://masnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://masnoticias.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='VIÑA AHORA TIENE UNIDAD DE TRASLADO' href='https://masnoticias.com.ar/vina-ahora-tiene-unidad-de-traslado/' />
<link rel='next' title='VIERNES BOLSA SOLIDARIA EN “LA PAISANITA”' href='https://masnoticias.com.ar/viernes-bolsa-solidaria-en-la-paisanita-2/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://masnoticias.com.ar/fuerte-descargo-medica-acusada-por-concejales-rompe-el-silencio/" />
<link rel='shortlink' href='https://masnoticias.com.ar/?p=3295' />
<link rel="alternate" type="application/json+oembed" href="https://masnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmasnoticias.com.ar%2Ffuerte-descargo-medica-acusada-por-concejales-rompe-el-silencio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://masnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmasnoticias.com.ar%2Ffuerte-descargo-medica-acusada-por-concejales-rompe-el-silencio%2F&#038;format=xml" />

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('masnoticias.com.ar') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style><style>
	span.oe_textdirection { unicode-bidi: bidi-override; direction: rtl; }
	span.oe_displaynone { display: none; }
</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="FUERTE DESCARGO: MÉDICA ACUSADA POR CONCEJALES ROMPE EL SILENCIO" />
<meta property="og:url" content="https://masnoticias.com.ar/fuerte-descargo-medica-acusada-por-concejales-rompe-el-silencio/" />
<meta property="og:description" content="“Hace unas semanas un grupo de concejales me acusó de irresponsable, negligente e incompetente por haber asistido a una paciente de San Pedro, refieren que puse en riesgo a la población y a los tra…" />
<meta property="article:published_time" content="2020-07-16T22:24:01+00:00" />
<meta property="article:modified_time" content="2020-07-16T22:24:01+00:00" />
<meta property="og:site_name" content="Más Noticias - Arrecifes" />
<meta property="og:image" content="https://masnoticias.com.ar/wp-content/uploads/2020/07/IMG_0089-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@arrecifesgen" />
<meta name="twitter:text:title" content="FUERTE DESCARGO: MÉDICA ACUSADA POR CONCEJALES ROMPE EL SILENCIO" />
<meta name="twitter:image" content="https://masnoticias.com.ar/wp-content/uploads/2020/07/IMG_0089-scaled.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://masnoticias.com.ar/wp-content/uploads/2019/12/cropped-logo_mas_noticias_1200x1200-32x32.png" sizes="32x32" />
<link rel="icon" href="https://masnoticias.com.ar/wp-content/uploads/2019/12/cropped-logo_mas_noticias_1200x1200-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://masnoticias.com.ar/wp-content/uploads/2019/12/cropped-logo_mas_noticias_1200x1200-180x180.png" />
<meta name="msapplication-TileImage" content="https://masnoticias.com.ar/wp-content/uploads/2019/12/cropped-logo_mas_noticias_1200x1200-270x270.png" />
<style type="text/css" id="wp-custom-css">
			#site-navigation .menu > li{ margin-right: 30px;}
#site-navigation a{color: #000;}
.newspaper-x-news-ticker .newspaper-x-module-title{padding:0px 12px 0px 0px;}
button, input[type="button"], input[type="reset"], input[type="submit"]{
	font-size: 1em;
}
.newspaper-x-publis-sidebar{
	margin-bottom: 1em;
}		</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154601062-1"></script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-154601062-1');
    </script>
</head>
<body class="post-template-default single single-post postid-3295 single-format-standard wp-custom-logo">
<div id="page" class="site">
<div class="top-header">
<div class="container">
<div class="row">
<div class="col-lg-8">

<section class="newspaper-x-news-ticker">
<span class="newspaper-x-module-title">
<span class="fa-stack fa-lg">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-bullhorn fa-stack-1x fa-inverse"></i>
</span>
Últimas noticias </span>
<ul class="newspaper-x-news-carousel owl-carousel owl-theme">
 <li class="item">
<a href="https://masnoticias.com.ar/viernes-bolsa-solidaria-en-la-paisanita-2/">VIERNES BOLSA SOLIDARIA EN “LA PAISANITA”</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/fuerte-descargo-medica-acusada-por-concejales-rompe-el-silencio/">FUERTE DESCARGO: MÉDICA ACUSADA POR CONCEJALES ROMPE EL SILENCIO</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/vina-ahora-tiene-unidad-de-traslado/">VIÑA AHORA TIENE UNIDAD DE TRASLADO</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/atencion-intentan-enganos-con-llamados-invocando-a-anses/">ATENCIÓN: INTENTAN ENGAÑOS CON LLAMADOS INVOCANDO A ANSES</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/se-extiende-el-horario-de-visitas-en-el-cementerio-los-fines-de-semana/">SE EXTIENDE EL HORARIO DE VISITAS EN EL CEMENTERIO LOS FINES DE SEMANA</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/dos-allanamientos-con-resultados-positivos/">DOS ALLANAMIENTOS CON RESULTADOS POSITIVOS</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/control-de-obleas-de-los-vehiculos/">CONTROL DE OBLEAS DE LOS VEHÍCULOS</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/se-extiende-el-horario-comercial-en-arrecifes/">SE EXTIENDE EL HORARIO COMERCIAL EN ARRECIFES</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/siete-casos-negativos/">SIETE CASOS NEGATIVOS</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/trabajos-de-poda/">TRABAJOS DE PODA</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/condolencias-por-el-22o-aniversario-del-fallecimiento-del-ex-intendente-gerardo-risso/">CONDOLENCIAS POR EL 22º ANIVERSARIO DEL FALLECIMIENTO DEL EX INTENDENTE GERARDO RISSO</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/limpieza-y-saneamiento-de-espacios-publicos/">LIMPIEZA Y SANEAMIENTO DE ESPACIOS PÚBLICOS</a>
</li>
</ul>
</section>
</div>
<div class="col-lg-4">
<form role="search" method="get" id="searchform" action="https://masnoticias.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input class="search-field" placeholder="Buscar..." value="" name="s" type="search">
</label>
<button class="search-submit" value="Buscar" type="submit"><span class="fa fa-search"></span></button>
</form> <div class="top-header-icons">
<div id="menu-social" class="menu pull-right"><ul id="menu-social-items" class="menu-items"><li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="https://www.facebook.com/masnoticiasarrecifes/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a href="https://www.instagram.com/arrecifesmasnoticias/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a href="https://twitter.com/arrecifesgen"><span class="screen-reader-text">Twitter</span></a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<header id="masthead" class="site-header" role="banner">
<div class="site-branding container">
<div class="row">
<div class="col-md-4 header-logo">
<a href="https://masnoticias.com.ar/" class="custom-logo-link" rel="home"><img width="405" height="90" src="https://masnoticias.com.ar/wp-content/uploads/2019/12/cropped-logo_mas_noticias_naranja.png" class="custom-logo" alt="Más Noticias &#8211; Arrecifes" srcset="https://masnoticias.com.ar/wp-content/uploads/2019/12/cropped-logo_mas_noticias_naranja.png 405w, https://masnoticias.com.ar/wp-content/uploads/2019/12/cropped-logo_mas_noticias_naranja-300x67.png 300w" sizes="(max-width: 405px) 100vw, 405px" /></a> </div>
<div class="col-md-8 header-banner">
<a href="https://www.facebook.com/bringeri01/">
<img width="396" height="93" src="https://masnoticias.com.ar/wp-content/uploads/2019/12/logo.png" class="attachment-newspaper-x-wide-banner size-newspaper-x-wide-banner" alt="Bringeri" /> </a>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="container">
<div class="row">
<div class="col-md-12">
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="fa fa-bars"></span> SECCIONES</button>
<div class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-213"><a href="https://masnoticias.com.ar/">Portada</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150"><a href="https://masnoticias.com.ar/category/interes-general/">Interés general</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://masnoticias.com.ar/category/politica/">Política</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://masnoticias.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://masnoticias.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://masnoticias.com.ar/category/municipales/">Municipales</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="https://masnoticias.com.ar/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="https://masnoticias.com.ar/category/fallecimientos/">Fallecimientos</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://masnoticias.com.ar/farmacias-de-turno/">Farmacias de turno</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="https://masnoticias.com.ar/contacto/">Contacto</a></li>
</ul></div> </div>
</div>
</div>
</nav>
</header>
<div id="content" class="site-content container">
<div class="row">
<div id="primary" class="content-area col-md-8 col-sm-8 col-xs-12 newspaper-x-sidebar">
<main id="main" class="site-main" role="main">
<div class="newspaper-x-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://masnoticias.com.ar"><span itemprop="title">Inicio</span></a></span><span class="newspaper-x-breadcrumb-sep">/</span><span class="breadcrumb-leaf">FUERTE DESCARGO: MÉDICA ACUSADA POR CONCEJALES ROMPE EL SILENCIO</span></div><article id="post-3295" class="post-3295 post type-post status-publish format-standard has-post-thumbnail hentry category-interes-general tag-destacada">
<header class="entry-header">
<div class="newspaper-x-image">
<img width="760" height="490" src="https://masnoticias.com.ar/wp-content/uploads/2020/07/IMG_0089-760x490.jpg" class="attachment-newspaper-x-single-post size-newspaper-x-single-post wp-post-image" alt="" /> </div>
<div class="newspaper-x-post-meta">
<div><span class="newspaper-x-category"> <a href="https://masnoticias.com.ar/category/interes-general/">Interés general</a></span><span class="newspaper-x-date">16/07/2020 </span></div> </div>
<h2 class="entry-title">FUERTE DESCARGO: MÉDICA ACUSADA POR CONCEJALES ROMPE EL SILENCIO</h2> </header>
<div class="entry-content">
<div id="fb-root"></div>
<p>“Hace unas semanas un grupo de concejales me acusó de irresponsable, negligente e incompetente por haber asistido a una paciente de San Pedro, refieren que puse en riesgo a la población y a los trabajadores.</p>
<p>Encararon la acusación con información falsa, faltando a la verdad y con un profundo desconocimiento.</p>
<p>Hace unas semanas me encontraba haciendo un reemplazo en la guardia del hospital. Recibo el aviso de una paciente de San Pedro a quien vengo asistiendo por un doloroso padecimiento médico quien me refería haber comenzado con determinada sintomatología, que si bien no era una EMERGENCIA, si era una situación que requería atención en las siguientes horas, esto es una URGENCIA.</p>
<p>Una Emergencia es una situación que pone en riesgo la vida de un paciente y que requiere una resolución inmediata (Si este hubiese sido el caso le hubiese dicho a la paciente que se dirija al efector de salud más cercano). Por otro lado una Urgencia es una situación que puede poner en riesgo la vida y que requiere atención en un lapso de horas, la mayoría de la bibliografía apunta a  un lapso de 6 hs desde el inicio de los síntomas. En ningún caso se especifica la distancia o kms que debe recorrer el paciente para acceder a la atención).</p>
<p>Ante la solicitud de la paciente y sin ninguna duda le expresé que me encontraba de guardia en Arrecifes y que podía asistirla donde me encontraba. Y esto es así porque no hay ninguna ley, disposición, ni ordenanza que me impida a mi atender a un paciente si me lo solicita, y sobre todo en el contexto de una urgencia. Y porque el paciente tiene derecho a elegir a su médico tratante. No solo no infringí ninguna ley sino que actúe según mi deber médico profesional y respetando el juramento hipocrático.</p>
<p>Atendí a mi paciente de manera desinteresada y gratuita. Ni siquiera tienen derecho a acusarme de priorizar intereses económicos personales.</p>
<p>Incluso los protocolos de la provincia expresan claramente que no se puede negar la atención a un paciente, incluso aunque el paciente tuviera síntomas compatibles con COVID. Entiendo que es demasiado pretender que estas personas conozcan el protocolo, no tienen tiempo de ponerse a leer, seguramente están muy ocupados caminando por los pasillos del hospital SIN BARBIJO lo cual si es reglamentario y obligatorio o quizás posando en alguna foto para ayudar a alguna familia sin entender que la verdadera bondad y solidaridad no necesita ser plasmada en redes sociales.</p>
<p>&nbsp;</p>
<p>Con respecto a la acusación de poner en riesgo a mis compañeros de trabajo es importante que sepan que todos utilizamos los elementos de protección necesarios y seguimos los lineamientos institucionales de seguridad, por lo que asistir a un paciente de una ciudad que tiene circulación comunitaria de COVID no debería bajo ningún punto ser un riesgo. La paciente ni siquiera tenía síntomas compatibles con la enfermedad. Con ese criterio absurdo cada profesional que es de otra ciudad o trabaja en otra ciudad también sería un riesgo, incluso mayor,  y seríamos todos irresponsables, negligentes e incompetentes por el solo hecho de ir a trabajar.</p>
<p>&nbsp;</p>
<p>Ahora me dirijo a Ustedes Señores concejales con respeto. Con el respeto que Uds no supieron tenerme a mi sin siquiera conocerme la cara. Exponiéndome sin tener la información correcta, diciendo mentiras y dando opiniones infundadas. Puedo entender que no tengan conocimiento con respecto a cuestiones médicas, que no sepan cual es la diferencia entre un procedimiento programado, una urgencia y una emergencia. Que no sepan lo que es hacer abandono de guardia. Que no conozcan el juramento hipocrático. Puedo entender muchas cosas respecto a su ignorancia. Pero creo que es inaceptable la maldad, la mentira, la deshonra, la desinformación que generaron a la población a la que dicen defender. Porque uds pueden no saber, pero antes de salir a exponer o a hacer públicas sus opiniones deberían haberse instruido mínimamente y haberse informado con respecto al caso en cuestión de manera fidedigna.</p>
<p>Cuando un médico está de guardia  debe asistir a cualquier persona, sea blanca, negra, de China, de Arrecifes, tenga o no tenga obra social. Ese es mi deber profesional y ustedes no lo pueden cuestionar.</p>
<p>También me resulta increíble que no hayan considerado el DERECHO A LA SALUD.  Un derecho que tienen todos los ciudadanos y debe respetarse con ultranza. Nunca una ordenanza puede ir por encima de lo que dice la Constitución Nacional.</p>
<p>Porque permítanme darles mi humilde opinión acerca de su “proyecto de ordenanza”: prohibir la atención de un paciente de otras ciudades por la situación de pandemia invoca un acto total de DISCRIMINACIÓN y, repito, es anticonstitucional.</p>
<p>Entiendo que quizás no sea algo personal, claro está que hay intereses políticos de por medio, pero no pueden dañar e injuriar a una persona que solo cumple con su deber. Ojala nunca un profesional de la salud los abandone en su dolor, aunque solo en ese caso entenderán que lo que están exigiendo es tan aberrante como inhumano”.</p>
<p>&nbsp;</p>
<p>Ana Emilia Vargas.</p>
<p>&nbsp;</p>
<div class="newspaper-x-tags"><strong>ETIQUETAS: </strong><span><a href="https://masnoticias.com.ar/tag/destacada/" rel="tag">Destacada</a> </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3295" class="share-twitter sd-button share-icon no-text" href="https://masnoticias.com.ar/fuerte-descargo-medica-acusada-por-concejales-rompe-el-silencio/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3295" class="share-facebook sd-button share-icon no-text" href="https://masnoticias.com.ar/fuerte-descargo-medica-acusada-por-concejales-rompe-el-silencio/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://masnoticias.com.ar/fuerte-descargo-medica-acusada-por-concejales-rompe-el-silencio/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-3295" class="share-linkedin sd-button share-icon no-text" href="https://masnoticias.com.ar/fuerte-descargo-medica-acusada-por-concejales-rompe-el-silencio/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://masnoticias.com.ar/fuerte-descargo-medica-acusada-por-concejales-rompe-el-silencio/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://masnoticias.com.ar/fuerte-descargo-medica-acusada-por-concejales-rompe-el-silencio/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-3295" class="share-pinterest sd-button share-icon no-text" href="https://masnoticias.com.ar/fuerte-descargo-medica-acusada-por-concejales-rompe-el-silencio/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://masnoticias.com.ar/fuerte-descargo-medica-acusada-por-concejales-rompe-el-silencio/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://masnoticias.com.ar/fuerte-descargo-medica-acusada-por-concejales-rompe-el-silencio/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://masnoticias.com.ar/fuerte-descargo-medica-acusada-por-concejales-rompe-el-silencio/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-3295" class="share-skype sd-button share-icon no-text" href="https://masnoticias.com.ar/fuerte-descargo-medica-acusada-por-concejales-rompe-el-silencio/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
<footer class="entry-footer">
</footer>
<div class="newspaper-x-related-posts"><div class="row"><div class="col-lg-11 col-sm-10 col-xs-12 newspaper-x-related-posts-title"><h3><span>Entradas relacionadas</span></h3></div><div class="newspaper-x-carousel-navigation hidden-xs text-right"><ul class="newspaper-x-carousel-arrows clearfix"><li><a href="#" class="newspaper-x-owl-prev fa fa-angle-left"></a></li><li><a href="#" class="newspaper-x-owl-next fa fa-angle-right"></a></li></ul></div></div><div class="owlCarousel owl-carousel owl-theme" data-slider-id="3295" id="owlCarousel-3295" data-slider-items="3" data-slider-speed="400" data-slider-auto-play="1" data-slider-navigation="false"><div class="item"><a href="https://masnoticias.com.ar/viernes-bolsa-solidaria-en-la-paisanita-2/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/07/IMG_2068-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/viernes-bolsa-solidaria-en-la-paisanita-2/">VIERNES BOLSA SOLIDARIA EN “LA&hellip;</a></div></div><div class="item"><a href="https://masnoticias.com.ar/vina-ahora-tiene-unidad-de-traslado/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/07/904f8dc1-bb0e-4282-a8b9-f5344b0f376b-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/vina-ahora-tiene-unidad-de-traslado/">VIÑA AHORA TIENE UNIDAD DE&hellip;</a></div></div><div class="item"><a href="https://masnoticias.com.ar/atencion-intentan-enganos-con-llamados-invocando-a-anses/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/07/1561034216689-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/atencion-intentan-enganos-con-llamados-invocando-a-anses/">ATENCIÓN: INTENTAN ENGAÑOS CON LLAMADOS&hellip;</a></div></div><div class="item"><a href="https://masnoticias.com.ar/control-de-obleas-de-los-vehiculos/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/07/IMG_0645-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/control-de-obleas-de-los-vehiculos/">CONTROL DE OBLEAS DE LOS&hellip;</a></div></div><div class="item"><a href="https://masnoticias.com.ar/se-extiende-el-horario-comercial-en-arrecifes/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/07/IMG_0196-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/se-extiende-el-horario-comercial-en-arrecifes/">SE EXTIENDE EL HORARIO COMERCIAL&hellip;</a></div></div><div class="item"><a href="https://masnoticias.com.ar/siete-casos-negativos/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/07/5ed828c94f97b_905_510-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/siete-casos-negativos/">SIETE CASOS NEGATIVOS</a></div></div><div class="item"><a href="https://masnoticias.com.ar/trabajos-de-poda/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/07/108952922_4710837305608969_5437943371911195221_n-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/trabajos-de-poda/">TRABAJOS DE PODA</a></div></div><div class="item"><a href="https://masnoticias.com.ar/condolencias-por-el-22o-aniversario-del-fallecimiento-del-ex-intendente-gerardo-risso/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/07/107774947_2998413266874595_8382807585851827513_o-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/condolencias-por-el-22o-aniversario-del-fallecimiento-del-ex-intendente-gerardo-risso/">CONDOLENCIAS POR EL 22º ANIVERSARIO&hellip;</a></div></div><div class="item"><a href="https://masnoticias.com.ar/activacion-por-tres-casos-en-estudio/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/07/20200318130139.coronavirus-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/activacion-por-tres-casos-en-estudio/">ACTIVACIÓN POR TRES CASOS EN&hellip;</a></div></div><div class="item"><a href="https://masnoticias.com.ar/viernes-bolsa-solidaria-en-la-paisanita/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/07/IMG_1003-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/viernes-bolsa-solidaria-en-la-paisanita/">VIERNES BOLSA SOLIDARIA EN “LA&hellip;</a></div></div><div class="item"><a href="https://masnoticias.com.ar/recoleccion-de-residuos-jueves-y-viernes/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/07/Camion-compactador-717x510-1-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/recoleccion-de-residuos-jueves-y-viernes/">RECOLECCIÓN DE RESIDUOS JUEVES Y&hellip;</a></div></div><div class="item"><a href="https://masnoticias.com.ar/controles-bromatologicos/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/07/4a67f5ef-6a84-4633-bb22-4d53c37156b1-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/controles-bromatologicos/">CONTROLES BROMATOLÓGICOS</a></div></div></div></div>
</article>
<hr>
<style>.fb_iframe_widget iframe{width: 100% !important;}</style><div class="fb-comments" data-href="https://masnoticias.com.ar/?p=3295" data-colorscheme="light" data-mobile="true" data-num_posts="10" data-order_by="social" data-width="100%"></div>
</main>
</div>
<div class="col-md-4 newspaper-x-blog-sidebar">
<div id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" action="https://masnoticias.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input class="search-field" placeholder="Buscar..." value="" name="s" type="search">
</label>
<button class="search-submit" value="Buscar" type="submit"><span class="fa fa-search"></span></button>
</form></div><div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h3>Seguinos</h3>
<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--round zoom-social-icons-list--no-labels">
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.facebook.com/masnoticiasarrecifes/" target="_blank" rel=" noopener">
<span class="screen-reader-text">facebook</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 20px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.instagram.com/arrecifesmasnoticias/" target="_blank" rel=" noopener">
<span class="screen-reader-text">instagram</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-instagram" data-hover-rule="background-color" data-hover-color="#e4405f" style="background-color : #e4405f; font-size: 20px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://twitter.com/arrecifesgen" target="_blank" rel=" noopener">
<span class="screen-reader-text">twitter</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#1da1f2" style="background-color : #1da1f2; font-size: 20px; padding:8px"></span>
</a>
</li>
</ul>
</div><div id="media_image-30" class="widget widget_media_image"><a href="https://www.facebook.com/bringeri01/"><img width="750" height="750" src="https://masnoticias.com.ar/wp-content/uploads/2020/06/bf3c98e2-1b0c-462c-a30e-f54c5ace9338-1024x1024.jpg" class="image wp-image-3074  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/06/bf3c98e2-1b0c-462c-a30e-f54c5ace9338-1024x1024.jpg 1024w, https://masnoticias.com.ar/wp-content/uploads/2020/06/bf3c98e2-1b0c-462c-a30e-f54c5ace9338-300x300.jpg 300w, https://masnoticias.com.ar/wp-content/uploads/2020/06/bf3c98e2-1b0c-462c-a30e-f54c5ace9338-150x150.jpg 150w, https://masnoticias.com.ar/wp-content/uploads/2020/06/bf3c98e2-1b0c-462c-a30e-f54c5ace9338-768x768.jpg 768w, https://masnoticias.com.ar/wp-content/uploads/2020/06/bf3c98e2-1b0c-462c-a30e-f54c5ace9338.jpg 1200w" sizes="(max-width: 750px) 100vw, 750px" /></a></div><div id="media_image-29" class="widget widget_media_image"><a href="https://www.facebook.com/ColorEsperanzaPintureria/"><img width="750" height="750" src="https://masnoticias.com.ar/wp-content/uploads/2020/06/98ee4a1e-4c57-43cb-878d-e1628528b80b-1024x1024.jpg" class="image wp-image-3075  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/06/98ee4a1e-4c57-43cb-878d-e1628528b80b-1024x1024.jpg 1024w, https://masnoticias.com.ar/wp-content/uploads/2020/06/98ee4a1e-4c57-43cb-878d-e1628528b80b-300x300.jpg 300w, https://masnoticias.com.ar/wp-content/uploads/2020/06/98ee4a1e-4c57-43cb-878d-e1628528b80b-150x150.jpg 150w, https://masnoticias.com.ar/wp-content/uploads/2020/06/98ee4a1e-4c57-43cb-878d-e1628528b80b-768x768.jpg 768w, https://masnoticias.com.ar/wp-content/uploads/2020/06/98ee4a1e-4c57-43cb-878d-e1628528b80b.jpg 1200w" sizes="(max-width: 750px) 100vw, 750px" /></a></div><div id="media_image-21" class="widget widget_media_image"><a href="https://www.instagram.com/estudiolitardo_arquitectura/?hl=es-la"><img width="1123" height="1280" src="https://masnoticias.com.ar/wp-content/uploads/2020/01/808e3d41-a5f1-473f-b10e-e3776b328540.jpg" class="image wp-image-1335  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/01/808e3d41-a5f1-473f-b10e-e3776b328540.jpg 1123w, https://masnoticias.com.ar/wp-content/uploads/2020/01/808e3d41-a5f1-473f-b10e-e3776b328540-263x300.jpg 263w, https://masnoticias.com.ar/wp-content/uploads/2020/01/808e3d41-a5f1-473f-b10e-e3776b328540-898x1024.jpg 898w, https://masnoticias.com.ar/wp-content/uploads/2020/01/808e3d41-a5f1-473f-b10e-e3776b328540-768x875.jpg 768w" sizes="(max-width: 1123px) 100vw, 1123px" /></a></div><div id="media_image-20" class="widget widget_media_image"><a href="https://www.facebook.com/StarArrecifes/"><img width="573" height="504" src="https://masnoticias.com.ar/wp-content/uploads/2019/12/1507409_686495001381481_1089106554_o-1.jpg" class="image wp-image-763  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2019/12/1507409_686495001381481_1089106554_o-1.jpg 573w, https://masnoticias.com.ar/wp-content/uploads/2019/12/1507409_686495001381481_1089106554_o-1-300x264.jpg 300w" sizes="(max-width: 573px) 100vw, 573px" /></a></div><div id="media_image-9" class="widget widget_media_image"><a href="https://www.facebook.com/lemar.sec"><img width="559" height="748" src="https://masnoticias.com.ar/wp-content/uploads/2019/12/75341158_172997010448762_5734962456166400_n.jpg" class="image wp-image-301  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2019/12/75341158_172997010448762_5734962456166400_n.jpg 559w, https://masnoticias.com.ar/wp-content/uploads/2019/12/75341158_172997010448762_5734962456166400_n-224x300.jpg 224w" sizes="(max-width: 559px) 100vw, 559px" /></a></div><div id="media_image-14" class="widget widget_media_image"><a href="http://maximaintegral.com/"><img width="937" height="560" src="https://masnoticias.com.ar/wp-content/uploads/2020/05/95914971_1213667892305462_5401894068848427008_n.jpg" class="image wp-image-2783  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/05/95914971_1213667892305462_5401894068848427008_n.jpg 937w, https://masnoticias.com.ar/wp-content/uploads/2020/05/95914971_1213667892305462_5401894068848427008_n-300x179.jpg 300w, https://masnoticias.com.ar/wp-content/uploads/2020/05/95914971_1213667892305462_5401894068848427008_n-768x459.jpg 768w" sizes="(max-width: 937px) 100vw, 937px" /></a></div><div id="media_image-6" class="widget widget_media_image"><a href="http://www.acopladoselgrillo.com/"><img width="574" height="184" src="https://masnoticias.com.ar/wp-content/uploads/2019/12/banner_el_grillo.jpg" class="image wp-image-468  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2019/12/banner_el_grillo.jpg 574w, https://masnoticias.com.ar/wp-content/uploads/2019/12/banner_el_grillo-300x96.jpg 300w" sizes="(max-width: 574px) 100vw, 574px" /></a></div><div id="media_image-7" class="widget widget_media_image"><a href="https://arrecifesonline.com.ar/"><img width="1270" height="1280" src="https://masnoticias.com.ar/wp-content/uploads/2020/07/87b76e7f-32ec-48dd-9c80-077c1741b854.jpg" class="image wp-image-3205  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/07/87b76e7f-32ec-48dd-9c80-077c1741b854.jpg 1270w, https://masnoticias.com.ar/wp-content/uploads/2020/07/87b76e7f-32ec-48dd-9c80-077c1741b854-298x300.jpg 298w, https://masnoticias.com.ar/wp-content/uploads/2020/07/87b76e7f-32ec-48dd-9c80-077c1741b854-1016x1024.jpg 1016w, https://masnoticias.com.ar/wp-content/uploads/2020/07/87b76e7f-32ec-48dd-9c80-077c1741b854-150x150.jpg 150w, https://masnoticias.com.ar/wp-content/uploads/2020/07/87b76e7f-32ec-48dd-9c80-077c1741b854-768x774.jpg 768w" sizes="(max-width: 1270px) 100vw, 1270px" /></a></div><div id="media_image-8" class="widget widget_media_image"><a href="https://www.facebook.com/LosHermanosCarnes/"><img width="960" height="960" src="https://masnoticias.com.ar/wp-content/uploads/2020/01/45087783_2187929118132539_5791516442331447296_o.jpg" class="image wp-image-1164  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/01/45087783_2187929118132539_5791516442331447296_o.jpg 960w, https://masnoticias.com.ar/wp-content/uploads/2020/01/45087783_2187929118132539_5791516442331447296_o-300x300.jpg 300w, https://masnoticias.com.ar/wp-content/uploads/2020/01/45087783_2187929118132539_5791516442331447296_o-150x150.jpg 150w, https://masnoticias.com.ar/wp-content/uploads/2020/01/45087783_2187929118132539_5791516442331447296_o-768x768.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></div><div id="media_image-17" class="widget widget_media_image"><a href="https://www.facebook.com/bouvier.distribucciones.7"><img width="465" height="108" src="https://masnoticias.com.ar/wp-content/uploads/2019/12/66074572_103801857594680_923670667335827456_o.jpg" class="image wp-image-572  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2019/12/66074572_103801857594680_923670667335827456_o.jpg 465w, https://masnoticias.com.ar/wp-content/uploads/2019/12/66074572_103801857594680_923670667335827456_o-300x70.jpg 300w" sizes="(max-width: 465px) 100vw, 465px" /></a></div><div id="media_image-28" class="widget widget_media_image"><img width="720" height="1280" src="https://masnoticias.com.ar/wp-content/uploads/2020/02/630067c9-60d2-419b-b212-d6dacaeca724.jpg" class="image wp-image-1780  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/02/630067c9-60d2-419b-b212-d6dacaeca724.jpg 720w, https://masnoticias.com.ar/wp-content/uploads/2020/02/630067c9-60d2-419b-b212-d6dacaeca724-169x300.jpg 169w, https://masnoticias.com.ar/wp-content/uploads/2020/02/630067c9-60d2-419b-b212-d6dacaeca724-576x1024.jpg 576w" sizes="(max-width: 720px) 100vw, 720px" /></div> </div>
</div>
</div>
<div id="content" class="container">
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="widgets-area">
<div class="container">
<div class="row">
<div class="col-md-3 col-sm-6">
<div id="text-1" class="widget widget_text"><h3 class="widget-title">Más Noticias</h3> <div class="textwidget"><p>Más Noticias es el nuevo formato de Arrecifes Digital.<br />Después de más de 10 años informando nos actualizamos para brindarte la mejor información al instante.</p></div>
</div> </div>
<div class="col-md-3 col-sm-6">
<div id="recent-posts-4" class="widget widget_recent_entries"> <h3 class="widget-title">Últimas noticias</h3> <ul>
<li>
<a href="https://masnoticias.com.ar/viernes-bolsa-solidaria-en-la-paisanita-2/">VIERNES BOLSA SOLIDARIA EN “LA PAISANITA”</a>
<span class="post-date">16/07/2020</span>
</li>
<li>
<a href="https://masnoticias.com.ar/fuerte-descargo-medica-acusada-por-concejales-rompe-el-silencio/" aria-current="page">FUERTE DESCARGO: MÉDICA ACUSADA POR CONCEJALES ROMPE EL SILENCIO</a>
<span class="post-date">16/07/2020</span>
</li>
<li>
<a href="https://masnoticias.com.ar/vina-ahora-tiene-unidad-de-traslado/">VIÑA AHORA TIENE UNIDAD DE TRASLADO</a>
<span class="post-date">16/07/2020</span>
</li>
</ul>
</div> </div>
<div class="col-md-3 col-sm-6">
<div id="categories-5" class="widget widget_categories"><h3 class="widget-title">Secciones</h3> <ul>
<li class="cat-item cat-item-3"><a href="https://masnoticias.com.ar/category/deportes/">Deportes</a> <span class="newspaper-x-cat-count">56</span>
</li>
<li class="cat-item cat-item-18"><a href="https://masnoticias.com.ar/category/destacada/">Destacada</a> <span class="newspaper-x-cat-count">160</span>
</li>
<li class="cat-item cat-item-20"><a href="https://masnoticias.com.ar/category/espectaculos/">Espectáculos</a> <span class="newspaper-x-cat-count">14</span>
</li>
<li class="cat-item cat-item-17"><a href="https://masnoticias.com.ar/category/fallecimientos/">Fallecimientos</a> <span class="newspaper-x-cat-count">28</span>
</li>
<li class="cat-item cat-item-1"><a href="https://masnoticias.com.ar/category/interes-general/">Interés general</a> <span class="newspaper-x-cat-count">300</span>
</li>
<li class="cat-item cat-item-4"><a href="https://masnoticias.com.ar/category/municipales/">Municipales</a> <span class="newspaper-x-cat-count">201</span>
</li>
<li class="cat-item cat-item-19"><a href="https://masnoticias.com.ar/category/nacionales/">Nacionales</a> <span class="newspaper-x-cat-count">23</span>
</li>
<li class="cat-item cat-item-5"><a href="https://masnoticias.com.ar/category/policiales/">Policiales</a> <span class="newspaper-x-cat-count">187</span>
</li>
<li class="cat-item cat-item-2"><a href="https://masnoticias.com.ar/category/politica/">Política</a> <span class="newspaper-x-cat-count">13</span>
</li>
</ul>
</div> </div>
<div class="col-md-3 col-sm-6">
<div id="newspaper_x_widget_contact_us-1" class="newspaper-x-type-contact widget newspaper_x_widgets"><h3 class="widget-title">Contacto</h3>
<div class="textwidget contact-widget">
<div><span>Correo electrónico:</span> <a href="/cdn-cgi/l/email-protection#3e5d51504a5f5d4a517e535f4d50514a575d575f4d105d5153"><span class="__cf_email__" data-cfemail="5d3e3233293c3e29321d303c2e333229343e343c2e733e3230">[email&#160;protected]</span></a></div>
<div><span>Dirección:</span> Arrecifes, Buenos Aires, Argentina</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="back-to-top-area">
<div class="container">
<div class="row">
<div class="col-md-12 text-center">
<a href="javascript:void(0)" id="back-to-top">
<span>Subir</span>
<i class="fa fa-angle-up" aria-hidden="true"></i>
</a>
</div>
</div>
</div>
</div>
<div class="site-info ">
<div class="container">
<div class="row">
<div class="col-md-12">
&reg; 2020 Más Noticias - Arrecifes - Diseño y desarrollo web: <a href="https://lulirosset.com/" target="_blank">Luli Rosset</a> + <a href="https://sineses.com.ar/" target="_blank">Sineses</a>
<nav id="footer-navigation" class="pull-right text-right hidden-xs">
<div class="menu-top-socials-container"><ul id="menu-top-socials" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="https://www.facebook.com/masnoticiasarrecifes/">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a href="https://www.instagram.com/arrecifesmasnoticias/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a href="https://twitter.com/arrecifesgen">Twitter</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/masnoticias.com.ar\/fuerte-descargo-medica-acusada-por-concejales-rompe-el-silencio\/":3295};
	</script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/masnoticias.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/bootstrap/bootstrap.min.js'></script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/js/navigation.js'></script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/adsenseloader/jquery.adsenseloader.js'></script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/machothemes/machothemes.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUrls = {"siteurl":"https:\/\/masnoticias.com.ar","theme":"https:\/\/masnoticias.com.ar\/wp-content\/themes\/newspaper-x","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/js/functions.js'></script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/owl-carousel/owl.carousel.min.js'></script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js'></script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://masnoticias.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'169956421',post:'3295',tz:'-3',srv:'masnoticias.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '169956421', '3295' ]);
</script>
</body>
</html>
