<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://masnoticias.com.ar/xmlrpc.php">
<title>OCTAVA EDICIÓN DE LA FIESTA DEL BUÑUELO 2020 &#8211; Más Noticias &#8211; Arrecifes</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Más Noticias - Arrecifes &raquo; Feed" href="https://masnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Más Noticias - Arrecifes &raquo; Feed de los comentarios" href="https://masnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Más Noticias - Arrecifes &raquo; Comentario OCTAVA EDICIÓN DE LA FIESTA DEL BUÑUELO 2020 del feed" href="https://masnoticias.com.ar/octava-edicion-de-la-fiesta-del-bun%cc%83uelo-2020/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://masnoticias.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wphb-1-wpzoom-social-icons-block-style-css' href='https://masnoticias.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/block/dist/blocks.style.build.css' type='text/css' media='all' />
<style id='wphb-1-wpzoom-social-icons-block-style-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-awesome-weather-css' href='https://masnoticias.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='wphb-1-awesome-weather-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-opensans-googlefont-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400' type='text/css' media='all' />
<style id='wphb-1-opensans-googlefont-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-contact-form-7-css' href='https://masnoticias.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<style id='wphb-1-contact-form-7-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-responsive-lightbox-featherlight-css' href='https://masnoticias.com.ar/wp-content/plugins/responsive-lightbox/assets/featherlight/featherlight.min.css' type='text/css' media='all' />
<style id='wphb-1-responsive-lightbox-featherlight-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-responsive-lightbox-featherlight-gallery-css' href='https://masnoticias.com.ar/wp-content/plugins/responsive-lightbox/assets/featherlight/featherlight.gallery.min.css' type='text/css' media='all' />
<style id='wphb-1-responsive-lightbox-featherlight-gallery-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-wpemfb-lightbox-css' href='https://masnoticias.com.ar/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css' type='text/css' media='all' />
<style id='wphb-1-wpemfb-lightbox-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-parent-style-css' href='https://masnoticias.com.ar/wp-content/themes/newspaper-x/style.css' type='text/css' media='all' />
<style id='wphb-1-parent-style-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-newspaper-x-fonts-css' href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Nunito+Sans:300,400,700,900|Source+Sans+Pro:400,700' type='text/css' media='all' />
<style id='wphb-1-newspaper-x-fonts-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-font-awesome-css' href='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/fontawesome/font-awesome.min.css' type='text/css' media='all' />
<style id='wphb-1-font-awesome-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-bootstrap-css' href='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/bootstrap/bootstrap.min.css' type='text/css' media='all' />
<style id='wphb-1-bootstrap-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-bootstrap-theme-css' href='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/bootstrap/bootstrap-theme.min.css' type='text/css' media='all' />
<style id='wphb-1-bootstrap-theme-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-newspaper-x-style-css' href='https://masnoticias.com.ar/wp-content/themes/masnoticias/style.css' type='text/css' media='all' />
<style id='wphb-1-newspaper-x-style-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-newspaper-x-stylesheet-css' href='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/css/style.css' type='text/css' media='all' />
<style id='wphb-1-newspaper-x-stylesheet-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-owl.carousel-css' href='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/owl-carousel/owl.carousel.min.css' type='text/css' media='all' />
<style id='wphb-1-owl.carousel-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-owl.carousel-theme-css' href='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/owl-carousel/owl.theme.default.css' type='text/css' media='all' />
<style id='wphb-1-owl.carousel-theme-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-wpzoom-social-icons-socicon-css' href='https://masnoticias.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/wpzoom-socicon.css' type='text/css' media='all' />
<style id='wphb-1-wpzoom-social-icons-socicon-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-wpzoom-social-icons-genericons-css' href='https://masnoticias.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css' type='text/css' media='all' />
<style id='wphb-1-wpzoom-social-icons-genericons-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-wpzoom-social-icons-academicons-css' href='https://masnoticias.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css' type='text/css' media='all' />
<style id='wphb-1-wpzoom-social-icons-academicons-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='wphb-1-wpzoom-social-icons-font-awesome-3-css' href='https://masnoticias.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome-3.min.css' type='text/css' media='all' />
<style id='wphb-1-wpzoom-social-icons-font-awesome-3-inline-css' type='text/css'>

                .newspaper-x-header-widget-area{
                    background: #dd5528;
                }
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='dashicons-css' href='https://masnoticias.com.ar/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-sharedaddy-css' href='https://masnoticias.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-social-logos-css' href='https://masnoticias.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://masnoticias.com.ar/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='wphb-3-jquery-core-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v3.2","fb_id":"","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","adaptive":"1"};;;var rlArgs = {"script":"featherlight","selector":"lightbox","customEvents":"","activeGalleries":"1","openSpeed":"250","closeSpeed":"250","closeOnClick":"background","closeOnEsc":"1","galleryFadeIn":"100","galleryFadeOut":"300","woocommerce_gallery":"0","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"2143515788"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-includes/js/jquery/jquery.js' id='wphb-3-jquery-core-js'></script>
<script type='text/javascript' id='wphb-3-responsive-lightbox-featherlight-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v3.2","fb_id":"","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","adaptive":"1"};;;var rlArgs = {"script":"featherlight","selector":"lightbox","customEvents":"","activeGalleries":"1","openSpeed":"250","closeSpeed":"250","closeOnClick":"background","closeOnEsc":"1","galleryFadeIn":"100","galleryFadeOut":"300","woocommerce_gallery":"0","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"2143515788"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-content/plugins/responsive-lightbox/assets/featherlight/featherlight.min.js' id='wphb-3-responsive-lightbox-featherlight-js'></script>
<script type='text/javascript' id='wphb-3-responsive-lightbox-featherlight-gallery-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v3.2","fb_id":"","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","adaptive":"1"};;;var rlArgs = {"script":"featherlight","selector":"lightbox","customEvents":"","activeGalleries":"1","openSpeed":"250","closeSpeed":"250","closeOnClick":"background","closeOnEsc":"1","galleryFadeIn":"100","galleryFadeOut":"300","woocommerce_gallery":"0","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"2143515788"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-content/plugins/responsive-lightbox/assets/featherlight/featherlight.gallery.min.js' id='wphb-3-responsive-lightbox-featherlight-gallery-js'></script>
<script type='text/javascript' id='wphb-3-responsive-lightbox-infinite-scroll-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v3.2","fb_id":"","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","adaptive":"1"};;;var rlArgs = {"script":"featherlight","selector":"lightbox","customEvents":"","activeGalleries":"1","openSpeed":"250","closeSpeed":"250","closeOnClick":"background","closeOnEsc":"1","galleryFadeIn":"100","galleryFadeOut":"300","woocommerce_gallery":"0","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"2143515788"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' id='wphb-3-responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='wphb-3-responsive-lightbox-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v3.2","fb_id":"","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","adaptive":"1"};;;var rlArgs = {"script":"featherlight","selector":"lightbox","customEvents":"","activeGalleries":"1","openSpeed":"250","closeSpeed":"250","closeOnClick":"background","closeOnEsc":"1","galleryFadeIn":"100","galleryFadeOut":"300","woocommerce_gallery":"0","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"2143515788"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-content/plugins/responsive-lightbox/js/front.js' id='wphb-3-responsive-lightbox-js'></script>
<script type='text/javascript' id='wphb-3-wpemfb-lightbox-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v3.2","fb_id":"","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","adaptive":"1"};;;var rlArgs = {"script":"featherlight","selector":"lightbox","customEvents":"","activeGalleries":"1","openSpeed":"250","closeSpeed":"250","closeOnClick":"background","closeOnEsc":"1","galleryFadeIn":"100","galleryFadeOut":"300","woocommerce_gallery":"0","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"2143515788"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js' id='wphb-3-wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wphb-3-wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v3.2","fb_id":"","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","adaptive":"1"};;;var rlArgs = {"script":"featherlight","selector":"lightbox","customEvents":"","activeGalleries":"1","openSpeed":"250","closeSpeed":"250","closeOnClick":"background","closeOnEsc":"1","galleryFadeIn":"100","galleryFadeOut":"300","woocommerce_gallery":"0","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"2143515788"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js' id='wphb-3-wpemfb-fbjs-js'></script>
<script type='text/javascript' id='wphb-3-jquery_lazy_load-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"es_ES","version":"v3.2","fb_id":"","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","adaptive":"1"};;;var rlArgs = {"script":"featherlight","selector":"lightbox","customEvents":"","activeGalleries":"1","openSpeed":"250","closeSpeed":"250","closeOnClick":"background","closeOnEsc":"1","galleryFadeIn":"100","galleryFadeOut":"300","woocommerce_gallery":"0","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php","nonce":"2143515788"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/blazy/blazy.min.js' id='wphb-3-jquery_lazy_load-js'></script>
<link rel="https://api.w.org/" href="https://masnoticias.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://masnoticias.com.ar/wp-json/wp/v2/posts/4941" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://masnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://masnoticias.com.ar/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='VACUNACIÓN ANTIRRÁBICA 2020' href='https://masnoticias.com.ar/vacunacion-antirrabica-2020-4/' />
<link rel='next' title='TROSSET: «EN LA PLATA HAY QUE EXPRIMIR TODO AL MÁXIMO»' href='https://masnoticias.com.ar/trosset-en-la-plata-hay-que-exprimir-todo-al-maximo/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://masnoticias.com.ar/octava-edicion-de-la-fiesta-del-bun%cc%83uelo-2020/" />
<link rel='shortlink' href='https://masnoticias.com.ar/?p=4941' />
<link rel="alternate" type="application/json+oembed" href="https://masnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmasnoticias.com.ar%2Foctava-edicion-de-la-fiesta-del-bun%25cc%2583uelo-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://masnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmasnoticias.com.ar%2Foctava-edicion-de-la-fiesta-del-bun%25cc%2583uelo-2020%2F&#038;format=xml" />

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('masnoticias.com.ar') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<style type='text/css'>img#wpstats{display:none}</style><style>
	span.oe_textdirection { unicode-bidi: bidi-override; direction: rtl; }
	span.oe_displaynone { display: none; }
</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="OCTAVA EDICIÓN DE LA FIESTA DEL BUÑUELO 2020" />
<meta property="og:url" content="https://masnoticias.com.ar/octava-edicion-de-la-fiesta-del-bun%cc%83uelo-2020/" />
<meta property="og:description" content="Declarada de interés municipal, los días sábado 7 y domingo 8 de noviembre se realizará una nueva edición de la Fiesta del Buñuelo esta vez virtual, con transmisiones en vivo por Facebook Esbel Bla…" />
<meta property="article:published_time" content="2020-11-05T19:37:31+00:00" />
<meta property="article:modified_time" content="2020-11-05T19:37:31+00:00" />
<meta property="og:site_name" content="Más Noticias - Arrecifes" />
<meta property="og:image" content="https://masnoticias.com.ar/wp-content/uploads/2020/11/123315842_3898318746848219_5248009920493879355_n.jpg" />
<meta property="og:image:width" content="918" />
<meta property="og:image:height" content="670" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@arrecifesgen" />
<meta name="twitter:text:title" content="OCTAVA EDICIÓN DE LA FIESTA DEL BUÑUELO 2020" />
<meta name="twitter:image" content="https://masnoticias.com.ar/wp-content/uploads/2020/11/123315842_3898318746848219_5248009920493879355_n.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://masnoticias.com.ar/wp-content/uploads/2019/12/cropped-logo_mas_noticias_1200x1200-32x32.png" sizes="32x32" />
<link rel="icon" href="https://masnoticias.com.ar/wp-content/uploads/2019/12/cropped-logo_mas_noticias_1200x1200-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://masnoticias.com.ar/wp-content/uploads/2019/12/cropped-logo_mas_noticias_1200x1200-180x180.png" />
<meta name="msapplication-TileImage" content="https://masnoticias.com.ar/wp-content/uploads/2019/12/cropped-logo_mas_noticias_1200x1200-270x270.png" />
<style type="text/css" id="wp-custom-css">
			#site-navigation .menu > li{ margin-right: 30px;}
#site-navigation a{color: #000;}
.newspaper-x-news-ticker .newspaper-x-module-title{padding:0px 12px 0px 0px;}
button, input[type="button"], input[type="reset"], input[type="submit"]{
	font-size: 1em;
}
.newspaper-x-publis-sidebar{
	margin-bottom: 1em;
}		</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154601062-1"></script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-154601062-1');
    </script>
</head>
<body class="post-template-default single single-post postid-4941 single-format-standard wp-custom-logo">
<div id="page" class="site">
<div class="top-header">
<div class="container">
<div class="row">
<div class="col-lg-8">

<section class="newspaper-x-news-ticker">
<span class="newspaper-x-module-title">
<span class="fa-stack fa-lg">
<i class="fa fa-circle fa-stack-2x"></i>
<i class="fa fa-bullhorn fa-stack-1x fa-inverse"></i>
</span>
Últimas noticias </span>
<ul class="newspaper-x-news-carousel owl-carousel owl-theme">
<li class="item">
<a href="https://masnoticias.com.ar/trosset-en-la-plata-hay-que-exprimir-todo-al-maximo/">TROSSET: «EN LA PLATA HAY QUE EXPRIMIR TODO AL MÁXIMO»</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/octava-edicion-de-la-fiesta-del-bun%cc%83uelo-2020/">OCTAVA EDICIÓN DE LA FIESTA DEL BUÑUELO 2020</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/vacunacion-antirrabica-2020-4/">VACUNACIÓN ANTIRRÁBICA 2020</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/el-municipio-relanza-convocatoria-a-sectores-de-turismo-y-cultura-para-catalogo-provincial/">EL MUNICIPIO RELANZA CONVOCATORIA A SECTORES DE TURISMO Y CULTURA PARA CATÁLOGO PROVINCIAL</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/situacion-epidemiologica-42/">SITUACIÓN EPIDEMIOLÓGICA</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/programa-ajo/">PROGRAMA AJÓ</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/el-lunes-9-de-noviembre-asueto-por-el-dia-del-empleado-municipal/">EL LUNES 9 DE NOVIEMBRE, ASUETO POR EL DÍA DEL EMPLEADO MUNICIPAL</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/permanente-apoyo-economico-del-municipio-a-los-clubes-en-pandemia/">PERMANENTE APOYO ECONÓMICO DEL MUNICIPIO A LOS CLUBES EN PANDEMIA</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/vacunacion-antirrabica-2020-3/">VACUNACIÓN ANTIRRÁBICA 2020</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/situacion-epidemiologica-41/">SITUACIÓN EPIDEMIOLÓGICA</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/plantacion-de-frutales-en-la-planta-de-recuperacion-de-residuos/">PLANTACIÓN DE FRUTALES EN LA PLANTA DE RECUPERACIÓN DE RESIDUOS</a>
</li>
<li class="item">
<a href="https://masnoticias.com.ar/el-intendente-recibio-el-libro-el-automovilismo-que-yo-vivi-de-carlos-marincovich/">EL INTENDENTE RECIBIÓ EL LIBRO “EL AUTOMOVILISMO QUE YO VIVÍ” DE CARLOS MARINCOVICH</a>
</li>
 </ul>
</section>
</div>
<div class="col-lg-4">
<form role="search" method="get" id="searchform" action="https://masnoticias.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input class="search-field" placeholder="Buscar..." value="" name="s" type="search">
</label>
<button class="search-submit" value="Buscar " type="submit"><span class="fa fa-search"></span></button>
</form> <div class="top-header-icons">
<div id="menu-social" class="menu pull-right"><ul id="menu-social-items" class="menu-items"><li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="https://www.facebook.com/masnoticiasarrecifes/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a href="https://www.instagram.com/arrecifesmasnoticias/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a href="https://twitter.com/arrecifesgen"><span class="screen-reader-text">Twitter</span></a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<header id="masthead" class="site-header" role="banner">
<div class="site-branding container">
<div class="row">
<div class="col-md-4 header-logo">
<a href="https://masnoticias.com.ar/" class="custom-logo-link" rel="home"><img width="405" height="90" src="https://masnoticias.com.ar/wp-content/uploads/2019/12/cropped-logo_mas_noticias_naranja.png" class="custom-logo" alt="Más Noticias &#8211; Arrecifes" srcset="https://masnoticias.com.ar/wp-content/uploads/2019/12/cropped-logo_mas_noticias_naranja.png 405w, https://masnoticias.com.ar/wp-content/uploads/2019/12/cropped-logo_mas_noticias_naranja-300x67.png 300w" sizes="(max-width: 405px) 100vw, 405px" /></a> </div>
<div class="col-md-8 header-banner">
<a href="https://www.facebook.com/bringeri01/">
<img width="396" height="93" src="https://masnoticias.com.ar/wp-content/uploads/2019/12/logo.png" class="attachment-newspaper-x-wide-banner size-newspaper-x-wide-banner" alt="Bringeri" loading="lazy" /> </a>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="container">
<div class="row">
<div class="col-md-12">
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="fa fa-bars"></span> SECCIONES</button>
<div class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-213"><a href="https://masnoticias.com.ar/">Portada</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150"><a href="https://masnoticias.com.ar/category/interes-general/">Interés general</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://masnoticias.com.ar/category/politica/">Política</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://masnoticias.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://masnoticias.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://masnoticias.com.ar/category/municipales/">Municipales</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-585"><a href="https://masnoticias.com.ar/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="https://masnoticias.com.ar/category/fallecimientos/">Fallecimientos</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214"><a href="https://masnoticias.com.ar/farmacias-de-turno/">Farmacias de turno</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="https://masnoticias.com.ar/contacto/">Contacto</a></li>
</ul></div> </div>
</div>
</div>
</nav>
</header>
<div id="content" class="site-content container">
<div class="row">
<div id="primary" class="content-area col-md-8 col-sm-8 col-xs-12 newspaper-x-sidebar">
<main id="main" class="site-main" role="main">
<div class="newspaper-x-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://masnoticias.com.ar"><span itemprop="title">Inicio </span></a></span><span class="newspaper-x-breadcrumb-sep">/</span><span class="breadcrumb-leaf">OCTAVA EDICIÓN DE LA FIESTA DEL BUÑUELO 2020</span></div><article id="post-4941" class="post-4941 post type-post status-publish format-standard has-post-thumbnail hentry category-interes-general tag-destacada">
<header class="entry-header">
<div class="newspaper-x-image">
<img width="760" height="490" src="https://masnoticias.com.ar/wp-content/uploads/2020/11/123315842_3898318746848219_5248009920493879355_n-760x490.jpg" class="attachment-newspaper-x-single-post size-newspaper-x-single-post wp-post-image" alt="" /> </div>
<div class="newspaper-x-post-meta">
<div><span class="newspaper-x-category"> <a href="https://masnoticias.com.ar/category/interes-general/">Interés general</a></span><span class="newspaper-x-date">05/11/2020 </span></div> </div>
<h2 class="entry-title">OCTAVA EDICIÓN DE LA FIESTA DEL BUÑUELO 2020</h2> </header>
<div class="entry-content">
<div id="fb-root"></div>
<p>Declarada de interés municipal, los días sábado 7 y domingo 8 de noviembre se realizará una nueva edición de la Fiesta del Buñuelo esta vez virtual, con transmisiones en vivo por Facebook Esbel Blanco y Jorge Pedro Melillo  a las 15,16,17,18,19 hs. ambos días.</p>
<p>Con el auspicio de la Municipalidad de Arrecifes, la participación de la fiesta es gratuita y durante la misma se consagrará la Reina del Buñuelo 2020.</p>
<p>Informes e inscripción 2478 &#8211; 401564 /2478 &#8211; 466875</p>
<div class="newspaper-x-tags"><strong>ETIQUETAS: </strong><span><a href="https://masnoticias.com.ar/tag/destacada/" rel="tag">Destacada</a> </div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4941" class="share-twitter sd-button share-icon no-text" href="https://masnoticias.com.ar/octava-edicion-de-la-fiesta-del-bun%cc%83uelo-2020/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4941" class="share-facebook sd-button share-icon no-text" href="https://masnoticias.com.ar/octava-edicion-de-la-fiesta-del-bun%cc%83uelo-2020/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://masnoticias.com.ar/octava-edicion-de-la-fiesta-del-bun%cc%83uelo-2020/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4941" class="share-linkedin sd-button share-icon no-text" href="https://masnoticias.com.ar/octava-edicion-de-la-fiesta-del-bun%cc%83uelo-2020/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://masnoticias.com.ar/octava-edicion-de-la-fiesta-del-bun%cc%83uelo-2020/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://masnoticias.com.ar/octava-edicion-de-la-fiesta-del-bun%cc%83uelo-2020/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4941" class="share-pinterest sd-button share-icon no-text" href="https://masnoticias.com.ar/octava-edicion-de-la-fiesta-del-bun%cc%83uelo-2020/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://masnoticias.com.ar/octava-edicion-de-la-fiesta-del-bun%cc%83uelo-2020/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://masnoticias.com.ar/octava-edicion-de-la-fiesta-del-bun%cc%83uelo-2020/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://masnoticias.com.ar/octava-edicion-de-la-fiesta-del-bun%cc%83uelo-2020/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-4941" class="share-skype sd-button share-icon no-text" href="https://masnoticias.com.ar/octava-edicion-de-la-fiesta-del-bun%cc%83uelo-2020/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
<footer class="entry-footer">
</footer>
<div class="newspaper-x-related-posts"><div class="row"><div class="col-lg-11 col-sm-10 col-xs-12 newspaper-x-related-posts-title"><h3><span>Entradas relacionadas </span></h3></div><div class="newspaper-x-carousel-navigation hidden-xs text-right"><ul class="newspaper-x-carousel-arrows clearfix"><li><a href="#" class="newspaper-x-owl-prev fa fa-angle-left"></a></li><li><a href="#" class="newspaper-x-owl-next fa fa-angle-right"></a></li></ul></div></div><div class="owlCarousel owl-carousel owl-theme" data-slider-id="4941" id="owlCarousel-4941" data-slider-items="3" data-slider-speed="400" data-slider-auto-play="1" data-slider-navigation="false"><div class="item"><a href="https://masnoticias.com.ar/vacunacion-antirrabica-2020-4/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/11/IMG_4017-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/vacunacion-antirrabica-2020-4/">VACUNACIÓN ANTIRRÁBICA 2020</a></div></div><div class="item"><a href="https://masnoticias.com.ar/el-municipio-relanza-convocatoria-a-sectores-de-turismo-y-cultura-para-catalogo-provincial/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/11/d7b9e07b-b5a7-444d-948f-0e30694af77c-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/el-municipio-relanza-convocatoria-a-sectores-de-turismo-y-cultura-para-catalogo-provincial/">EL MUNICIPIO RELANZA CONVOCATORIA A&hellip;</a></div></div><div class="item"><a href="https://masnoticias.com.ar/situacion-epidemiologica-42/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/11/123465946_3333212373394681_5635441792527282988_o-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/situacion-epidemiologica-42/">SITUACIÓN EPIDEMIOLÓGICA</a></div></div><div class="item"><a href="https://masnoticias.com.ar/programa-ajo/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/11/una-mujer-embarazada-1536573677122-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/programa-ajo/">PROGRAMA AJÓ</a></div></div><div class="item"><a href="https://masnoticias.com.ar/el-lunes-9-de-noviembre-asueto-por-el-dia-del-empleado-municipal/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/11/f4af46fc-8f38-437c-8917-b84bf875338e-707x510-1-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/el-lunes-9-de-noviembre-asueto-por-el-dia-del-empleado-municipal/">EL LUNES 9 DE NOVIEMBRE,&hellip;</a></div></div><div class="item"><a href="https://masnoticias.com.ar/vacunacion-antirrabica-2020-3/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/11/IMG_4011-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/vacunacion-antirrabica-2020-3/">VACUNACIÓN ANTIRRÁBICA 2020</a></div></div><div class="item"><a href="https://masnoticias.com.ar/situacion-epidemiologica-41/"><img width="526" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/11/123624260_3675145205870074_1482296796500310899_o-526x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/11/123624260_3675145205870074_1482296796500310899_o-526x360.jpg 526w, https://masnoticias.com.ar/wp-content/uploads/2020/11/123624260_3675145205870074_1482296796500310899_o-95x65.jpg 95w" sizes="(max-width: 526px) 100vw, 526px" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/situacion-epidemiologica-41/">SITUACIÓN EPIDEMIOLÓGICA</a></div></div><div class="item"><a href="https://masnoticias.com.ar/plantacion-de-frutales-en-la-planta-de-recuperacion-de-residuos/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/11/192746f7-b210-4c24-a962-75932b38a5a5-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/plantacion-de-frutales-en-la-planta-de-recuperacion-de-residuos/">PLANTACIÓN DE FRUTALES EN LA&hellip;</a></div></div><div class="item"><a href="https://masnoticias.com.ar/el-intendente-recibio-el-libro-el-automovilismo-que-yo-vivi-de-carlos-marincovich/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/11/IMG_4028-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/el-intendente-recibio-el-libro-el-automovilismo-que-yo-vivi-de-carlos-marincovich/">EL INTENDENTE RECIBIÓ EL LIBRO&hellip;</a></div></div><div class="item"><a href="https://masnoticias.com.ar/vacunacion-antirrabica-2020-2/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/11/123384316_3327153454000573_8420571982081634519_o-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/vacunacion-antirrabica-2020-2/">VACUNACIÓN ANTIRRÁBICA 2020</a></div></div><div class="item"><a href="https://masnoticias.com.ar/situacion-epidemiologica-40/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/11/123449421_3327588730623712_3896634754258131531_o-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/situacion-epidemiologica-40/">SITUACIÓN EPIDEMIOLÓGICA</a></div></div><div class="item"><a href="https://masnoticias.com.ar/vacunacion-antirrabica-2020/"><img width="550" height="360" src="https://masnoticias.com.ar/wp-content/uploads/2020/11/perros-vacuna-rabia-1280x720x80xX-550x360.jpg" class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image" alt="" loading="lazy" /></a><div class="newspaper-x-related-post-title"><a href="https://masnoticias.com.ar/vacunacion-antirrabica-2020/">VACUNACIÓN ANTIRRÁBICA 2020</a></div></div></div></div>
</article>
<hr>
<style>.fb_iframe_widget iframe{width: 100% !important;}</style><div class="fb-comments" data-href="https://masnoticias.com.ar/?p=4941" data-colorscheme="light" data-mobile="true" data-num_posts="10" data-order_by="social" data-width="100%"></div>
</main>
</div>
<div class="col-md-4 newspaper-x-blog-sidebar">
<div id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" action="https://masnoticias.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input class="search-field" placeholder="Buscar..." value="" name="s" type="search">
</label>
<button class="search-submit" value="Buscar " type="submit"><span class="fa fa-search"></span></button>
</form></div><div id="zoom-social-icons-widget-2" class="widget zoom-social-icons-widget"><h3>Seguinos</h3>
<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--round zoom-social-icons-list--no-labels">
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.facebook.com/masnoticiasarrecifes/" target="_blank" rel=" noopener">
<span class="screen-reader-text">facebook</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-facebook" data-hover-rule="background-color" data-hover-color="#3b5998" style="background-color : #3b5998; font-size: 20px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://www.instagram.com/arrecifesmasnoticias/" target="_blank" rel=" noopener">
<span class="screen-reader-text">instagram</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-instagram" data-hover-rule="background-color" data-hover-color="#e4405f" style="background-color : #e4405f; font-size: 20px; padding:8px"></span>
</a>
</li>
<li class="zoom-social_icons-list__item">
<a class="zoom-social_icons-list__link" href="https://twitter.com/arrecifesgen" target="_blank" rel=" noopener">
<span class="screen-reader-text">twitter</span>
<span class="zoom-social_icons-list-span social-icon socicon socicon-twitter" data-hover-rule="background-color" data-hover-color="#1da1f2" style="background-color : #1da1f2; font-size: 20px; padding:8px"></span>
</a>
</li>
</ul>
</div><div id="media_image-30" class="widget widget_media_image"><a href="https://www.facebook.com/bringeri01/"><img width="750" height="750" src="https://masnoticias.com.ar/wp-content/uploads/2020/10/BANCO-NACION-FLYER-1024x1024.png" class="image wp-image-4853  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/10/BANCO-NACION-FLYER-1024x1024.png 1024w, https://masnoticias.com.ar/wp-content/uploads/2020/10/BANCO-NACION-FLYER-300x300.png 300w, https://masnoticias.com.ar/wp-content/uploads/2020/10/BANCO-NACION-FLYER-150x150.png 150w, https://masnoticias.com.ar/wp-content/uploads/2020/10/BANCO-NACION-FLYER-768x768.png 768w, https://masnoticias.com.ar/wp-content/uploads/2020/10/BANCO-NACION-FLYER.png 1200w" sizes="(max-width: 750px) 100vw, 750px" /></a></div><div id="media_image-31" class="widget widget_media_image"><a href="http://streaminglocucionar.com/portal/?p=16059"><img width="750" height="422" src="https://masnoticias.com.ar/wp-content/uploads/2020/08/flyer-radio-cultura-jul20-1024x576.jpg" class="image wp-image-3631  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/08/flyer-radio-cultura-jul20-1024x576.jpg 1024w, https://masnoticias.com.ar/wp-content/uploads/2020/08/flyer-radio-cultura-jul20-300x169.jpg 300w, https://masnoticias.com.ar/wp-content/uploads/2020/08/flyer-radio-cultura-jul20-768x432.jpg 768w, https://masnoticias.com.ar/wp-content/uploads/2020/08/flyer-radio-cultura-jul20.jpg 1280w" sizes="(max-width: 750px) 100vw, 750px" /></a></div><div id="media_image-29" class="widget widget_media_image"><a href="http://pintureriacoloresperanza.com.ar/"><img width="720" height="720" src="https://masnoticias.com.ar/wp-content/uploads/2020/10/72757a38-fe8f-408a-b8f7-76f216c4e7b8.jpg" class="image wp-image-4854  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/10/72757a38-fe8f-408a-b8f7-76f216c4e7b8.jpg 720w, https://masnoticias.com.ar/wp-content/uploads/2020/10/72757a38-fe8f-408a-b8f7-76f216c4e7b8-300x300.jpg 300w, https://masnoticias.com.ar/wp-content/uploads/2020/10/72757a38-fe8f-408a-b8f7-76f216c4e7b8-150x150.jpg 150w" sizes="(max-width: 720px) 100vw, 720px" /></a></div><div id="media_image-20" class="widget widget_media_image"><a href="https://www.facebook.com/StarArrecifes/"><img width="573" height="504" src="https://masnoticias.com.ar/wp-content/uploads/2019/12/1507409_686495001381481_1089106554_o-1.jpg" class="image wp-image-763  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2019/12/1507409_686495001381481_1089106554_o-1.jpg 573w, https://masnoticias.com.ar/wp-content/uploads/2019/12/1507409_686495001381481_1089106554_o-1-300x264.jpg 300w" sizes="(max-width: 573px) 100vw, 573px" /></a></div><div id="media_image-9" class="widget widget_media_image"><a href="https://www.facebook.com/lemar.sec"><img width="559" height="748" src="https://masnoticias.com.ar/wp-content/uploads/2019/12/75341158_172997010448762_5734962456166400_n.jpg" class="image wp-image-301  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2019/12/75341158_172997010448762_5734962456166400_n.jpg 559w, https://masnoticias.com.ar/wp-content/uploads/2019/12/75341158_172997010448762_5734962456166400_n-224x300.jpg 224w" sizes="(max-width: 559px) 100vw, 559px" /></a></div><div id="media_image-14" class="widget widget_media_image"><a href="http://maximaintegral.com/"><img width="937" height="560" src="https://masnoticias.com.ar/wp-content/uploads/2020/05/95914971_1213667892305462_5401894068848427008_n.jpg" class="image wp-image-2783  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/05/95914971_1213667892305462_5401894068848427008_n.jpg 937w, https://masnoticias.com.ar/wp-content/uploads/2020/05/95914971_1213667892305462_5401894068848427008_n-300x179.jpg 300w, https://masnoticias.com.ar/wp-content/uploads/2020/05/95914971_1213667892305462_5401894068848427008_n-768x459.jpg 768w" sizes="(max-width: 937px) 100vw, 937px" /></a></div><div id="media_image-6" class="widget widget_media_image"><a href="http://www.acopladoselgrillo.com/"><img width="574" height="184" src="https://masnoticias.com.ar/wp-content/uploads/2019/12/banner_el_grillo.jpg" class="image wp-image-468  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2019/12/banner_el_grillo.jpg 574w, https://masnoticias.com.ar/wp-content/uploads/2019/12/banner_el_grillo-300x96.jpg 300w" sizes="(max-width: 574px) 100vw, 574px" /></a></div><div id="media_image-7" class="widget widget_media_image"><a href="https://arrecifesonline.com.ar/"><img width="1270" height="1280" src="https://masnoticias.com.ar/wp-content/uploads/2020/07/87b76e7f-32ec-48dd-9c80-077c1741b854.jpg" class="image wp-image-3205  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/07/87b76e7f-32ec-48dd-9c80-077c1741b854.jpg 1270w, https://masnoticias.com.ar/wp-content/uploads/2020/07/87b76e7f-32ec-48dd-9c80-077c1741b854-298x300.jpg 298w, https://masnoticias.com.ar/wp-content/uploads/2020/07/87b76e7f-32ec-48dd-9c80-077c1741b854-1016x1024.jpg 1016w, https://masnoticias.com.ar/wp-content/uploads/2020/07/87b76e7f-32ec-48dd-9c80-077c1741b854-150x150.jpg 150w, https://masnoticias.com.ar/wp-content/uploads/2020/07/87b76e7f-32ec-48dd-9c80-077c1741b854-768x774.jpg 768w" sizes="(max-width: 1270px) 100vw, 1270px" /></a></div><div id="media_image-8" class="widget widget_media_image"><a href="https://www.facebook.com/LosHermanosCarnes/"><img width="960" height="960" src="https://masnoticias.com.ar/wp-content/uploads/2020/01/45087783_2187929118132539_5791516442331447296_o.jpg" class="image wp-image-1164  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/01/45087783_2187929118132539_5791516442331447296_o.jpg 960w, https://masnoticias.com.ar/wp-content/uploads/2020/01/45087783_2187929118132539_5791516442331447296_o-300x300.jpg 300w, https://masnoticias.com.ar/wp-content/uploads/2020/01/45087783_2187929118132539_5791516442331447296_o-150x150.jpg 150w, https://masnoticias.com.ar/wp-content/uploads/2020/01/45087783_2187929118132539_5791516442331447296_o-768x768.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></a></div><div id="media_image-17" class="widget widget_media_image"><a href="https://www.facebook.com/bouvier.distribucciones.7"><img width="465" height="108" src="https://masnoticias.com.ar/wp-content/uploads/2019/12/66074572_103801857594680_923670667335827456_o.jpg" class="image wp-image-572  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2019/12/66074572_103801857594680_923670667335827456_o.jpg 465w, https://masnoticias.com.ar/wp-content/uploads/2019/12/66074572_103801857594680_923670667335827456_o-300x70.jpg 300w" sizes="(max-width: 465px) 100vw, 465px" /></a></div><div id="media_image-28" class="widget widget_media_image"><img width="720" height="1280" src="https://masnoticias.com.ar/wp-content/uploads/2020/02/630067c9-60d2-419b-b212-d6dacaeca724.jpg" class="image wp-image-1780  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://masnoticias.com.ar/wp-content/uploads/2020/02/630067c9-60d2-419b-b212-d6dacaeca724.jpg 720w, https://masnoticias.com.ar/wp-content/uploads/2020/02/630067c9-60d2-419b-b212-d6dacaeca724-169x300.jpg 169w, https://masnoticias.com.ar/wp-content/uploads/2020/02/630067c9-60d2-419b-b212-d6dacaeca724-576x1024.jpg 576w" sizes="(max-width: 720px) 100vw, 720px" /></div> </div>
</div>
</div>
<div id="content" class="container">
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="widgets-area">
<div class="container">
<div class="row">
<div class="col-md-3 col-sm-6">
<div id="text-1" class="widget widget_text"><h3 class="widget-title">Más Noticias</h3> <div class="textwidget"><p>Más Noticias es el nuevo formato de Arrecifes Digital.<br />Después de más de 10 años informando nos actualizamos para brindarte la mejor información al instante.</p></div>
</div> </div>
<div class="col-md-3 col-sm-6">
<div id="recent-posts-4" class="widget widget_recent_entries">
<h3 class="widget-title">Últimas noticias</h3>
<ul>
<li>
<a href="https://masnoticias.com.ar/trosset-en-la-plata-hay-que-exprimir-todo-al-maximo/">TROSSET: «EN LA PLATA HAY QUE EXPRIMIR TODO AL MÁXIMO»</a>
<span class="post-date">05/11/2020</span>
</li>
<li>
<a href="https://masnoticias.com.ar/octava-edicion-de-la-fiesta-del-bun%cc%83uelo-2020/" aria-current="page">OCTAVA EDICIÓN DE LA FIESTA DEL BUÑUELO 2020</a>
<span class="post-date">05/11/2020</span>
</li>
<li>
<a href="https://masnoticias.com.ar/vacunacion-antirrabica-2020-4/">VACUNACIÓN ANTIRRÁBICA 2020</a>
<span class="post-date">05/11/2020</span>
</li>
</ul>
</div> </div>
<div class="col-md-3 col-sm-6">
<div id="categories-5" class="widget widget_categories"><h3 class="widget-title">Secciones</h3>
<ul>
<li class="cat-item cat-item-3"><a href="https://masnoticias.com.ar/category/deportes/">Deportes</a> <span class="newspaper-x-cat-count">144</span>
</li>
<li class="cat-item cat-item-18"><a href="https://masnoticias.com.ar/category/destacada/">Destacada</a> <span class="newspaper-x-cat-count">161</span>
</li>
<li class="cat-item cat-item-20"><a href="https://masnoticias.com.ar/category/espectaculos/">Espectáculos</a> <span class="newspaper-x-cat-count">17</span>
</li>
<li class="cat-item cat-item-17"><a href="https://masnoticias.com.ar/category/fallecimientos/">Fallecimientos</a> <span class="newspaper-x-cat-count">33</span>
</li>
<li class="cat-item cat-item-1"><a href="https://masnoticias.com.ar/category/interes-general/">Interés general</a> <span class="newspaper-x-cat-count">568</span>
</li>
<li class="cat-item cat-item-4"><a href="https://masnoticias.com.ar/category/municipales/">Municipales</a> <span class="newspaper-x-cat-count">246</span>
</li>
<li class="cat-item cat-item-19"><a href="https://masnoticias.com.ar/category/nacionales/">Nacionales</a> <span class="newspaper-x-cat-count">23</span>
</li>
<li class="cat-item cat-item-5"><a href="https://masnoticias.com.ar/category/policiales/">Policiales</a> <span class="newspaper-x-cat-count">294</span>
</li>
<li class="cat-item cat-item-2"><a href="https://masnoticias.com.ar/category/politica/">Política</a> <span class="newspaper-x-cat-count">18</span>
</li>
</ul>
</div> </div>
<div class="col-md-3 col-sm-6">
<div id="newspaper_x_widget_contact_us-1" class="newspaper-x-type-contact widget newspaper_x_widgets"><h3 class="widget-title">Contacto</h3>
<div class="textwidget contact-widget">
<div><span>Correo electrónico:</span> <a href="/cdn-cgi/l/email-protection#e2818d8c968381968da28f83918c8d968b818b8391cc818d8f"><span class="__cf_email__" data-cfemail="086b67667c696b7c674865697b66677c616b61697b266b6765">[email&#160;protected]</span></a></div>
<div><span>Dirección:</span> Arrecifes, Buenos Aires, Argentina</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="back-to-top-area">
<div class="container">
<div class="row">
<div class="col-md-12 text-center">
<a href="javascript:void(0)" id="back-to-top">
<span>Subir</span>
<i class="fa fa-angle-up" aria-hidden="true"></i>
</a>
</div>
</div>
</div>
</div>
<div class="site-info ">
<div class="container">
<div class="row">
<div class="col-md-12">
&reg; 2020 Más Noticias - Arrecifes - Diseño y desarrollo web: <a href="https://lulirosset.com/" target="_blank">Luli Rosset</a> + <a href="https://sineses.com.ar/" target="_blank">Sineses</a>
<nav id="footer-navigation" class="pull-right text-right hidden-xs">
<div class="menu-top-socials-container"><ul id="menu-top-socials" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="https://www.facebook.com/masnoticiasarrecifes/">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a href="https://www.instagram.com/arrecifesmasnoticias/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a href="https://twitter.com/arrecifesgen">Twitter</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/masnoticias.com.ar\/octava-edicion-de-la-fiesta-del-bun%cc%83uelo-2020\/":4941};
	</script>
<script type='text/javascript' id='wphb-4-awesome_weather-js-extra'>
/* <![CDATA[ */
var WPUrls = {"siteurl":"https:\/\/masnoticias.com.ar","theme":"https:\/\/masnoticias.com.ar\/wp-content\/themes\/newspaper-x","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php"};;;var wpcf7 = {"apiSettings":{"root":"https:\/\/masnoticias.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js' id='wphb-4-awesome_weather-js'></script>
<script type='text/javascript' id='wphb-4-contact-form-7-js-extra'>
/* <![CDATA[ */
var WPUrls = {"siteurl":"https:\/\/masnoticias.com.ar","theme":"https:\/\/masnoticias.com.ar\/wp-content\/themes\/newspaper-x","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php"};;;var wpcf7 = {"apiSettings":{"root":"https:\/\/masnoticias.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='wphb-4-contact-form-7-js'></script>
<script type='text/javascript' id='wphb-4-bootstrap-js-extra'>
/* <![CDATA[ */
var WPUrls = {"siteurl":"https:\/\/masnoticias.com.ar","theme":"https:\/\/masnoticias.com.ar\/wp-content\/themes\/newspaper-x","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php"};;;var wpcf7 = {"apiSettings":{"root":"https:\/\/masnoticias.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/bootstrap/bootstrap.min.js' id='wphb-4-bootstrap-js'></script>
<script type='text/javascript' id='wphb-4-newspaper-x-navigation-js-extra'>
/* <![CDATA[ */
var WPUrls = {"siteurl":"https:\/\/masnoticias.com.ar","theme":"https:\/\/masnoticias.com.ar\/wp-content\/themes\/newspaper-x","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php"};;;var wpcf7 = {"apiSettings":{"root":"https:\/\/masnoticias.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/js/navigation.js' id='wphb-4-newspaper-x-navigation-js'></script>
<script type='text/javascript' id='wphb-4-newspaper-x-skip-link-focus-fix-js-extra'>
/* <![CDATA[ */
var WPUrls = {"siteurl":"https:\/\/masnoticias.com.ar","theme":"https:\/\/masnoticias.com.ar\/wp-content\/themes\/newspaper-x","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php"};;;var wpcf7 = {"apiSettings":{"root":"https:\/\/masnoticias.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/js/skip-link-focus-fix.js' id='wphb-4-newspaper-x-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='wphb-4-adsense-loader-js-extra'>
/* <![CDATA[ */
var WPUrls = {"siteurl":"https:\/\/masnoticias.com.ar","theme":"https:\/\/masnoticias.com.ar\/wp-content\/themes\/newspaper-x","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php"};;;var wpcf7 = {"apiSettings":{"root":"https:\/\/masnoticias.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/adsenseloader/jquery.adsenseloader.js' id='wphb-4-adsense-loader-js'></script>
<script type='text/javascript' id='wphb-4-machothemes-object-js-extra'>
/* <![CDATA[ */
var WPUrls = {"siteurl":"https:\/\/masnoticias.com.ar","theme":"https:\/\/masnoticias.com.ar\/wp-content\/themes\/newspaper-x","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php"};;;var wpcf7 = {"apiSettings":{"root":"https:\/\/masnoticias.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/machothemes/machothemes.min.js' id='wphb-4-machothemes-object-js'></script>
<script type='text/javascript' id='wphb-4-newspaper-x-functions-js-extra'>
/* <![CDATA[ */
var WPUrls = {"siteurl":"https:\/\/masnoticias.com.ar","theme":"https:\/\/masnoticias.com.ar\/wp-content\/themes\/newspaper-x","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php"};;;var wpcf7 = {"apiSettings":{"root":"https:\/\/masnoticias.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/js/functions.js' id='wphb-4-newspaper-x-functions-js'></script>
<script type='text/javascript' id='wphb-4-owl.carousel-js-extra'>
/* <![CDATA[ */
var WPUrls = {"siteurl":"https:\/\/masnoticias.com.ar","theme":"https:\/\/masnoticias.com.ar\/wp-content\/themes\/newspaper-x","ajaxurl":"https:\/\/masnoticias.com.ar\/wp-admin\/admin-ajax.php"};;;var wpcf7 = {"apiSettings":{"root":"https:\/\/masnoticias.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-content/themes/newspaper-x/assets/vendors/owl-carousel/owl.carousel.min.js' id='wphb-4-owl.carousel-js'></script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='wphb-5-zoom-social-icons-widget-frontend-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js' id='wphb-5-zoom-social-icons-widget-frontend-js'></script>
<script type='text/javascript' id='wphb-5-zoom-social-icons-widget-frontend-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' id='wphb-5-wp-embed-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-includes/js/wp-embed.min.js' id='wphb-5-wp-embed-js'></script>
<script type='text/javascript' id='wphb-5-wp-embed-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' id='wphb-5-sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://masnoticias.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='wphb-5-sharing-js-js'></script>
<script type='text/javascript' id='wphb-5-sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'169956421',post:'4941',tz:'-3',srv:'masnoticias.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '169956421', '4941' ]);
</script>
</body>
</html>
